
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>MoneyNews | Система WebMoney и ее клиенты - MoneyNews</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://moneynews.ru/xmlrpc.php">
    
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://moneynews.ru/old/1209/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Система WebMoney и ее клиенты - MoneyNews" />
<meta property="og:description" content="Журнал BusinessWeek обратил внимание на популярную российскую службу Интернет-платежей. Как говорится в статье, в переполненном мире цифровых расчетов, e-gold Ltd. имеет неоднозначного конкурента в Москве под названием WebMoney. Об этом сообщает ИA “Альянс Медиа”. Компания, специализирующаяся на денежных расчетах в российском Интернете, заявляет о том, что обслуживает более миллиона пользователей в 37 странах (но, по...Read More" />
<meta property="og:url" content="http://moneynews.ru/old/1209/" />
<meta property="og:site_name" content="MoneyNews" />
<meta property="article:publisher" content="https://ru-ru.facebook.com/moneynewsru" />
<meta property="article:author" content="https://www.facebook.com/sergey.stecenko" />
<meta property="article:tag" content="e-gold" />
<meta property="article:tag" content="WebMoney" />
<meta property="article:tag" content="США" />
<meta property="article:tag" content="трубицын" />
<meta property="article:section" content="old" />
<meta property="article:published_time" content="2006-01-11T08:30:21+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Журнал BusinessWeek обратил внимание на популярную российскую службу Интернет-платежей. Как говорится в статье, в переполненном мире цифровых расчетов, e-gold Ltd. имеет неоднозначного конкурента в Москве под названием WebMoney. Об этом сообщает ИA “Альянс Медиа”. Компания, специализирующаяся на денежных расчетах в российском Интернете, заявляет о том, что обслуживает более миллиона пользователей в 37 странах (но, по...Read More" />
<meta name="twitter:title" content="Система WebMoney и ее клиенты - MoneyNews" />
<meta name="twitter:site" content="@moneynews" />
<meta name="twitter:creator" content="@moneynews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента" href="http://moneynews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента комментариев" href="http://moneynews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента комментариев к &laquo;Система WebMoney и ее клиенты&raquo;" href="http://moneynews.ru/old/1209/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/moneynews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zilla-likes-css'  href='http://moneynews.ru/wp-content/plugins/zilla-likes/styles/zilla-likes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://moneynews.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-google-font-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:300,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-magnific-popup-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/css/magnific-popup.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-style-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-editor-style-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/editor-style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-main-less-css'  href='http://moneynews.ru/wp-content/uploads/wp-less-cache/pluto-main-less.css?ver=1449023739' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-owl-carousel-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/css/owl.carousel.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/moneynews.ru\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"29wElxL2kvSQeiY1D+bqt+Fev646AU1fc4KkY7rEpK8LQDOMynMeNS56NPYM90137mY\/429VvjAupZlY297I7WNSAWpUnJqPVyUpTXf9Ic+flpI8hUS8QuTfWWaMV9o\/pzLXCQuLUyUOa1bccTvvoJ8aFJIOMO2GNCIY\/19MZ6oGImHSQBA7jGCZr3ckkbEf1bQ9qq4Mm5aIOLs9Y6UhHiZ1GoH+sj2ngq\/GiuCJIs75UqfBq\/m6H66Cdb\/Q8YXHSBn9u\/fT8nkN9H7M71q518hfPeTk+gsANrgTY6dnDKygTHObaLCbci6JoGIuPOSnycrW+6hx91GizrmJ9rjCVU4gJO0mI\/D0sTX3q54eo49lAoZBoBxoXgbNr\/dRJd45S9Npc9Sy0Y9WKsaUudwFQI7vpioaiNClg9grP8VEZcL6QZ64JhePel\/GJsxIWouH+zMScC5mRtSqhfXd5HAo2cSdEKTX4vN5p6DWbbSNgW5YXPvyGCnFeG4HJ2vG94H3LpOv0zRui6qKlmCPLl4NbhwMIoI6af1K8Zibc5fVcQcO2w73T4XZfKTHub\/B4O+7HmXe\/O4xWEWA51Q65GkAohPPMUDnJBhDrXoLLYllDyIIEU0Vt9KnRHlFXlPgMAGBMNuffjigrbqEYcQ90Hf3qNc108CBHTEKXbQob7m\/Zf86hnfxTBIXGYMsfdKiVbkmaLZVc4UAOf+k8WrHaAhDCeEq84YFjG1vZDf5CxVx1Lxnj4QYPGngOLzySxjw7gu4RotaT2QDX3gSCR0kLtOjzOyHLo\/qMimhIEtTcmTjLcQ=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"fd6c35e8c4","ajaxUrl":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php","top_ten_nonce":"0a211841b0","top_ten_id":"1209","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"922226370"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://moneynews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://moneynews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://moneynews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://moneynews.ru/?p=1209' />
<link rel="alternate" type="application/json+oembed" href="http://moneynews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneynews.ru%2Fold%2F1209%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://moneynews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneynews.ru%2Fold%2F1209%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://moneynews.ru/wp-admin/admin-ajax.php"</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		  <!--[if lt IE 9]>
  <script src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/js/html5shiv.min.js"></script>
  <script type="text/javascript" src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/js/respond.min.js"></script>
  <![endif]-->
</head>

<body class="post-template-default single single-post postid-1209 single-format-standard menu-position-left menu-trigger-click sidebar-position-right not-wrapped-widgets with-infinite-scroll page-fixed-width">
    <div class="menu-block ">
    

      <div class="logo">
        <a href="http://moneynews.ru/">
                      <img src="http://moneynews.ru/wp-content/uploads/2015/04/moneynews__021.png" alt="">
                            </a>
      </div>
      <form role="search" method="get" class="search-form" action="http://moneynews.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>
      <div class="divider"></div>

      <div class="os_menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-102402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102402"><a href="http://moneynews.ru/category/news/">Новости</a></li>
<li id="menu-item-102404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102404"><a href="http://moneynews.ru/category/article/">Статьи</a></li>
<li id="menu-item-102401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102401"><a href="http://moneynews.ru/category/interview/">Интервью</a></li>
<li id="menu-item-102400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102400"><a href="http://moneynews.ru/category/authorsarticle/">Блоги</a></li>
<li id="menu-item-103179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103179"><a href="http://moneynews.ru/моя-новость/">Подсказать новость</a></li>
<li id="menu-item-103188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103188"><a href="http://moneynews.ru/размещение-рекламы-на-moneynews-ru">Разместить рекламу</a></li>
</ul></div>


      


      <div class="divider"></div>

      

      <div class="zilla-social size-16px"><a href="https://ru-ru.facebook.com/moneynewsru" class="Facebook"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://www.linkedin.com/company/moneynews-russia" class="LinkedIn"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/LinkedIn.png" alt="LinkedIn" /></a> <a href="http://moneynews.ru/feed/" class="RSS"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/RSS.png" alt="RSS" /></a> <a href="https://twitter.com/moneynews" class="Twitter"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> </div>

      


              <div class="under-menu-sidebar-wrapper">
            <aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Метки</h1><div class="tagcloud"><a href="http://moneynews.ru/tag/Bitcoin/" class="tag-cloud-link tag-link-11017 tag-link-position-1" style="font-size: 11.623529411765pt;" aria-label="Bitcoin (401 элемент)">Bitcoin</a>
<a href="http://moneynews.ru/tag/iPhone/" class="tag-cloud-link tag-link-4943 tag-link-position-2" style="font-size: 10.305882352941pt;" aria-label="iPhone (329 элементов)">iPhone</a>
<a href="http://moneynews.ru/tag/MasterCard/" class="tag-cloud-link tag-link-118 tag-link-position-3" style="font-size: 14.588235294118pt;" aria-label="MasterCard (596 элементов)">MasterCard</a>
<a href="http://moneynews.ru/tag/NFC/" class="tag-cloud-link tag-link-1057 tag-link-position-4" style="font-size: 10.141176470588pt;" aria-label="NFC (321 элемент)">NFC</a>
<a href="http://moneynews.ru/tag/PayPal/" class="tag-cloud-link tag-link-89 tag-link-position-5" style="font-size: 14.752941176471pt;" aria-label="PayPal (620 элементов)">PayPal</a>
<a href="http://moneynews.ru/tag/QIWI/" class="tag-cloud-link tag-link-6046 tag-link-position-6" style="font-size: 12.117647058824pt;" aria-label="QIWI (424 элемента)">QIWI</a>
<a href="http://moneynews.ru/tag/SMS/" class="tag-cloud-link tag-link-85 tag-link-position-7" style="font-size: 9.3176470588235pt;" aria-label="SMS (287 элементов)">SMS</a>
<a href="http://moneynews.ru/tag/visa/" class="tag-cloud-link tag-link-96 tag-link-position-8" style="font-size: 14.588235294118pt;" aria-label="VISA (604 элемента)">VISA</a>
<a href="http://moneynews.ru/tag/WebMoney/" class="tag-cloud-link tag-link-29 tag-link-position-9" style="font-size: 15.082352941176pt;" aria-label="WebMoney (645 элементов)">WebMoney</a>
<a href="http://moneynews.ru/tag/alfabank/" class="tag-cloud-link tag-link-263 tag-link-position-10" style="font-size: 8.9882352941176pt;" aria-label="Альфа-Банк (277 элементов)">Альфа-Банк</a>
<a href="http://moneynews.ru/tag/%D0%94%D0%B5%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D1%8B/" class="tag-cloud-link tag-link-13 tag-link-position-11" style="font-size: 11.952941176471pt;" aria-label="Денежные переводы (419 элементов)">Денежные переводы</a>
<a href="http://moneynews.ru/tag/internet/" class="tag-cloud-link tag-link-679 tag-link-position-12" style="font-size: 22pt;" aria-label="Интернет (1&nbsp;715 элементов)">Интернет</a>
<a href="http://moneynews.ru/tag/internetbanking/" class="tag-cloud-link tag-link-788 tag-link-position-13" style="font-size: 17.223529411765pt;" aria-label="Интернет-банкинг (871 элемент)">Интернет-банкинг</a>
<a href="http://moneynews.ru/tag/%D0%9F%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%8B/" class="tag-cloud-link tag-link-4 tag-link-position-14" style="font-size: 14.258823529412pt;" aria-label="Платежные системы (579 элементов)">Платежные системы</a>
<a href="http://moneynews.ru/tag/%D0%A1%D0%B1%D0%B5%D1%80%D0%B1%D0%B0%D0%BD%D0%BA/" class="tag-cloud-link tag-link-506 tag-link-position-15" style="font-size: 9.9764705882353pt;" aria-label="Сбербанк (313 элементов)">Сбербанк</a>
<a href="http://moneynews.ru/tag/ukraine/" class="tag-cloud-link tag-link-112 tag-link-position-16" style="font-size: 9.3176470588235pt;" aria-label="Украина (288 элементов)">Украина</a>
<a href="http://moneynews.ru/tag/%D0%AD%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8/" class="tag-cloud-link tag-link-21 tag-link-position-17" style="font-size: 11.788235294118pt;" aria-label="Электронные деньги (411 элементов)">Электронные деньги</a>
<a href="http://moneynews.ru/tag/%d1%8f%d0%bd%d0%b4%d0%b5%d0%ba%d1%81-%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8/" class="tag-cloud-link tag-link-30 tag-link-position-18" style="font-size: 14.423529411765pt;" aria-label="Яндекс.Деньги (585 элементов)">Яндекс.Деньги</a>
<a href="http://moneynews.ru/tag/%D0%B1%D0%B0%D0%BD%D0%BA/" class="tag-cloud-link tag-link-152 tag-link-position-19" style="font-size: 13.105882352941pt;" aria-label="банк (493 элемента)">банк</a>
<a href="http://moneynews.ru/tag/bankcard/" class="tag-cloud-link tag-link-1473 tag-link-position-20" style="font-size: 18.541176470588pt;" aria-label="банковская карта (1&nbsp;048 элементов)">банковская карта</a>
<a href="http://moneynews.ru/tag/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" class="tag-cloud-link tag-link-2198 tag-link-position-21" style="font-size: 9.1529411764706pt;" aria-label="безопасность (284 элемента)">безопасность</a>
<a href="http://moneynews.ru/tag/%D0%B1%D0%B5%D1%81%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/" class="tag-cloud-link tag-link-1409 tag-link-position-22" style="font-size: 10.305882352941pt;" aria-label="бесконтактные платежи (330 элементов)">бесконтактные платежи</a>
<a href="http://moneynews.ru/tag/%D0%B1%D0%B8%D1%82%D0%BA%D0%BE%D0%B8%D0%BD/" class="tag-cloud-link tag-link-13816 tag-link-position-23" style="font-size: 12.117647058824pt;" aria-label="биткоин (425 элементов)">биткоин</a>
<a href="http://moneynews.ru/tag/internetbank/" class="tag-cloud-link tag-link-170 tag-link-position-24" style="font-size: 11.623529411765pt;" aria-label="интернет-банк (401 элемент)">интернет-банк</a>
<a href="http://moneynews.ru/tag/internetshop/" class="tag-cloud-link tag-link-974 tag-link-position-25" style="font-size: 13.435294117647pt;" aria-label="интернет-магазин (510 элементов)">интернет-магазин</a>
<a href="http://moneynews.ru/tag/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/" class="tag-cloud-link tag-link-1492 tag-link-position-26" style="font-size: 10.635294117647pt;" aria-label="интернет-платежи (348 элементов)">интернет-платежи</a>
<a href="http://moneynews.ru/tag/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/" class="tag-cloud-link tag-link-1680 tag-link-position-27" style="font-size: 8.8235294117647pt;" aria-label="исследование (269 элементов)">исследование</a>
<a href="http://moneynews.ru/tag/%D0%BA%D1%80%D0%B8%D0%BF%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%B0/" class="tag-cloud-link tag-link-13800 tag-link-position-28" style="font-size: 9.6470588235294pt;" aria-label="криптовалюта (303 элемента)">криптовалюта</a>
<a href="http://moneynews.ru/tag/mobilepayments/" class="tag-cloud-link tag-link-1008 tag-link-position-29" style="font-size: 20.517647058824pt;" aria-label="мобильные платежи (1&nbsp;375 элементов)">мобильные платежи</a>
<a href="http://moneynews.ru/tag/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8%D0%BD%D0%B3/" class="tag-cloud-link tag-link-1037 tag-link-position-30" style="font-size: 12.282352941176pt;" aria-label="мобильный банкинг (440 элементов)">мобильный банкинг</a>
<a href="http://moneynews.ru/tag/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD/" class="tag-cloud-link tag-link-1316 tag-link-position-31" style="font-size: 10.305882352941pt;" aria-label="мобильный телефон (331 элемент)">мобильный телефон</a>
<a href="http://moneynews.ru/tag/online/" class="tag-cloud-link tag-link-1269 tag-link-position-32" style="font-size: 22pt;" aria-label="онлайн (1&nbsp;700 элементов)">онлайн</a>
<a href="http://moneynews.ru/tag/pay/" class="tag-cloud-link tag-link-83 tag-link-position-33" style="font-size: 18.705882352941pt;" aria-label="оплата (1&nbsp;067 элементов)">оплата</a>
<a href="http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%BA%D0%B0%D1%80%D1%82%D0%B0/" class="tag-cloud-link tag-link-1442 tag-link-position-34" style="font-size: 8pt;" aria-label="пластиковая карта (241 элемент)">пластиковая карта</a>
<a href="http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6/" class="tag-cloud-link tag-link-182 tag-link-position-35" style="font-size: 11.294117647059pt;" aria-label="платеж (383 элемента)">платеж</a>
<a href="http://moneynews.ru/tag/payments/" class="tag-cloud-link tag-link-718 tag-link-position-36" style="font-size: 18.376470588235pt;" aria-label="платежи (1&nbsp;033 элемента)">платежи</a>
<a href="http://moneynews.ru/tag/paymentsystem/" class="tag-cloud-link tag-link-763 tag-link-position-37" style="font-size: 21.011764705882pt;" aria-label="платежная система (1&nbsp;482 элемента)">платежная система</a>
<a href="http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D1%80%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB/" class="tag-cloud-link tag-link-714 tag-link-position-38" style="font-size: 11.294117647059pt;" aria-label="платежный терминал (375 элементов)">платежный терминал</a>
<a href="http://moneynews.ru/tag/%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B5%D0%B9/" class="tag-cloud-link tag-link-1571 tag-link-position-39" style="font-size: 11.623529411765pt;" aria-label="прием платежей (395 элементов)">прием платежей</a>
<a href="http://moneynews.ru/tag/%D0%BF%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/" class="tag-cloud-link tag-link-4193 tag-link-position-40" style="font-size: 9.6470588235294pt;" aria-label="приложение (304 элемента)">приложение</a>
<a href="http://moneynews.ru/tag/service/" class="tag-cloud-link tag-link-3935 tag-link-position-41" style="font-size: 15.576470588235pt;" aria-label="сервис (696 элементов)">сервис</a>
<a href="http://moneynews.ru/tag/%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D1%81%D0%B5%D1%82%D1%8C/" class="tag-cloud-link tag-link-5810 tag-link-position-42" style="font-size: 9.3176470588235pt;" aria-label="социальная сеть (288 элементов)">социальная сеть</a>
<a href="http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%86%D0%B8%D1%8F/" class="tag-cloud-link tag-link-1293 tag-link-position-43" style="font-size: 10.8pt;" aria-label="электронная коммерция (353 элемента)">электронная коммерция</a>
<a href="http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/" class="tag-cloud-link tag-link-735 tag-link-position-44" style="font-size: 10.635294117647pt;" aria-label="электронные платежи (346 элементов)">электронные платежи</a>
<a href="http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D1%88%D0%B5%D0%BB%D0%B5%D0%BA/" class="tag-cloud-link tag-link-2753 tag-link-position-45" style="font-size: 8.6588235294118pt;" aria-label="электронный кошелек (261 элемент)">электронный кошелек</a></div>
</aside>        </div>
      

      </div>
  <div class="menu-toggler-w">
    <a href="#" class="menu-toggler">
      <i class="fa os-icon-bars"></i>
      <span class="menu-toggler-label">Menu</span>
    </a>
          <a href="#" class="sidebar-toggler">
        <i class="fa os-icon-bars"></i>
        <span class="sidebar-toggler-label">Sidebar</span>
      </a>
        <a href="http://moneynews.ru/" class="logo">
              <img src="http://moneynews.ru/wp-content/uploads/2015/04/moneynews__021.png" alt="">
                </a>
  </div>
      <div class="sidebar-main-toggler">
      <i class="fa os-icon-bars"></i>
    </div>
  <div class="main-content-w">
      <div class="primary-sidebar-wrapper">
      <div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
        <aside id="zilla_likes_widget-2" class="widget widget_zilla_likes_widget"><h1 class="widget-title">Интересное</h1><ul class="zilla-likes-popular-posts"><li><a href="http://moneynews.ru/news/103889/">Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс.</a> <span class='zilla-likes-count'>(608)</span></li><li><a href="http://moneynews.ru/interview/20320/">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a> <span class='zilla-likes-count'>(216)</span></li><li><a href="http://moneynews.ru/news/102871/">Webtransfer выпустит дебетовую карту в партнерстве с английским банком</a> <span class='zilla-likes-count'>(70)</span></li><li><a href="http://moneynews.ru/news/15927/">QIWI поможет моментально проверить каждый терминальный платеж</a> <span class='zilla-likes-count'>(54)</span></li><li><a href="http://moneynews.ru/authorsarticle/16082/">Jingit: реальные деньги за просмотр онлайн-рекламы</a> <span class='zilla-likes-count'>(49)</span></li></ul></aside><aside id="sam_pro_place_widget-3" class="widget sam_pro_place_widget"><div id='c3809_0_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><!-- Yandex.RTB R-A-213852-2 -->
<div id="yandex_rtb_R-A-213852-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-213852-2",
                renderTo: "yandex_rtb_R-A-213852-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h1 class="widget-title">Популярное </h1><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://moneynews.ru/authorsarticle/14742/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/QW-Card-1.jpg" alt="Пополняем &quot;QIWI Кошелек&quot; банковской картой" title="Пополняем &quot;QIWI Кошелек&quot; банковской картой" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/authorsarticle/14742/"     class="tptn_link"><span class="tptn_title">Пополняем &quot;QIWI Кошелек&quot;&hellip;</span></a><span class="tptn_date"> 04.02.2011</span>  <span class="tptn_list_count">(89&nbsp;515)</span></span></li><li><a href="http://moneynews.ru/news/15927/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/ProverkaQIWI.jpg" alt="QIWI поможет моментально проверить каждый терминальный платеж" title="QIWI поможет моментально проверить каждый терминальный платеж" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/news/15927/"     class="tptn_link"><span class="tptn_title">QIWI поможет моментально&hellip;</span></a><span class="tptn_date"> 26.01.2012</span>  <span class="tptn_list_count">(35&nbsp;077)</span></span></li><li><a href="http://moneynews.ru/old/9296/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/beeline1.gif" alt="&quot;Мобильный перевод&quot; от Билайна" title="&quot;Мобильный перевод&quot; от Билайна" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/old/9296/"     class="tptn_link"><span class="tptn_title">&quot;Мобильный перевод&quot; от&hellip;</span></a><span class="tptn_date"> 04.09.2006</span>  <span class="tptn_list_count">(31&nbsp;052)</span></span></li><li><a href="http://moneynews.ru/authorsarticle/14371/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/QiwiOdonkl-1_resize.jpg" alt="QIWI Кошелек в &quot;Одноклассниках&quot;: тестирование" title="QIWI Кошелек в &quot;Одноклассниках&quot;: тестирование" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/authorsarticle/14371/"     class="tptn_link"><span class="tptn_title">QIWI Кошелек в&hellip;</span></a><span class="tptn_date"> 07.10.2010</span>  <span class="tptn_list_count">(26&nbsp;459)</span></span></li><li><a href="http://moneynews.ru/news/103889/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/09/WT-Visa-Card-150x150.jpg" alt="Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс." title="Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс." width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/news/103889/"     class="tptn_link"><span class="tptn_title">Webtransfer выпускает дебетовые карты</span></a><span class="tptn_date"> 09.09.2015</span>  <span class="tptn_list_count">(26&nbsp;111)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="sam_pro_place_widget-4" class="widget sam_pro_place_widget"><div id='c8790_0_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><!-- Yandex.RTB R-A-213852-4 -->
<div id="yandex_rtb_R-A-213852-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-213852-4",
                renderTo: "yandex_rtb_R-A-213852-4",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Комментарии</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.vacbra.co/category/van-cleef-bracelet-replica' rel='external nofollow' class='url'>van cleef clover knock off bracelet</a></span> к записи <a href="http://moneynews.ru/old/1209/#comment-1859">Система WebMoney и ее клиенты</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/zafiksirovany-fishingovye-ataki-na-karty-mastercard/' rel='external nofollow' class='url'>Зафиксированы фишинговые атаки на карты Mastercard | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кредит вебмани, взять кредит Webmoney, п</a></span> к записи <a href="http://moneynews.ru/news/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb/109663/#comment-1858">Зафиксированы фишинговые атаки на карты Mastercard</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/derzhatelyam-kart-visa-banka-sankt-peterburg-stali-dostupny-platezhi-cherez-samsung-pay/' rel='external nofollow' class='url'>Держателям карт Visa Банка «Санкт-Петербург» стали доступны платежи через Samsung Pay | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кр</a></span> к записи <a href="http://moneynews.ru/news/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d0%b5%d0%b6%d0%b8/109647/#comment-1857">Держателям карт Visa Банка «Санкт-Петербург» стали доступны платежи через Samsung Pay</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/issledovanie-k-koncu-goda-obem-platezhej-v-kriptovalyute-mozhet-prevysit-1-trln/' rel='external nofollow' class='url'>Исследование: к концу года объем платежей в криптовалюте может превысить $1 трлн | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кр</a></span> к записи <a href="http://moneynews.ru/news/109672/#comment-1856">Исследование: к концу года объем платежей в криптовалюте может превысить $1 трлн</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/glava-minkomsvyazi-predlozhil-sozdat-rossijskuyu-kriptovalyutu-vmesto-bitkoina/' rel='external nofollow' class='url'>Глава Минкомсвязи предложил создать российскую криптовалюту вместо биткоина | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кре</a></span> к записи <a href="http://moneynews.ru/news/%d0%ba%d1%80%d0%b8%d0%bf%d1%82%d0%be%d0%b2%d0%b0%d0%bb%d1%8e%d1%82%d1%8b/109640/#comment-1851">Глава Минкомсвязи предложил создать российскую криптовалюту вместо биткоина</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/ulybatsya-znachit-platit/' rel='external nofollow' class='url'>Улыбаться — значит платить | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кредит вебмани, взять кредит Webmoney, прием лимитов довер</a></span> к записи <a href="http://moneynews.ru/news/%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8/109626/#comment-1848">Улыбаться &#8212; значит платить</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/cb-obyazhet-banki-usilit-zashhitu-finansovyx-prilozhenij/' rel='external nofollow' class='url'>ЦБ обяжет банки усилить защиту финансовых приложений | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кредит вебмани, взять кредит</a></span> к записи <a href="http://moneynews.ru/news/%d0%b1%d0%b5%d0%b7%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%be%d1%81%d1%82%d1%8c/109614/#comment-1847">ЦБ обяжет банки усилить защиту финансовых приложений</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/paypal-zapuskaet-kreditku-s-keshbekom/' rel='external nofollow' class='url'>PayPal запускает кредитку с кэшбэком | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кредит вебмани, взять кредит Webmoney, прием лимитов</a></span> к записи <a href="http://moneynews.ru/news/%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b5-%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-news/109605/#comment-1836">PayPal запускает кредитку с кэшбэком</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/china-unionpay-obedinit-bankomatnye-seti-na-baze-blokchejna/' rel='external nofollow' class='url'>China UnionPay объединит банкоматные сети на базе блокчейна | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кредит вебмани, взять кредит</a></span> к записи <a href="http://moneynews.ru/news/%d0%b1%d0%bb%d0%be%d0%ba%d1%87%d0%b5%d0%b9%d0%bd-news/109592/#comment-1835">China UnionPay объединит банкоматные сети на базе блокчейна</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/zapushhen-platezhnyj-servis-prinimayushhij-lajki/' rel='external nofollow' class='url'>Запущен платежный сервис принимающий «лайки» | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кредит вебмани, взять кредит Webmoney, п</a></span> к записи <a href="http://moneynews.ru/news/%d0%bf%d0%bb%d0%b0%d1%82%d0%b5%d0%b6%d0%bd%d1%8b%d0%b5-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d1%8b/109586/#comment-1832">Запущен платежный сервис, принимающий &#171;лайки&#187;</a></li></ul></aside>      </div>
    </div>  <div class="main-content-i">
    <div class="content side-padded-content reading-mode-content">
              <div class="top-sidebar-wrapper"><aside id="sam_pro_place_widget-2" class="widget sam_pro_place_widget"><div id='c9883_0_1' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div style='text-align:center'><!-- Yandex.RTB R-A-213852-1 -->
<div id="yandex_rtb_R-A-213852-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-213852-1",
                renderTo: "yandex_rtb_R-A-213852-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></aside></div>
                                        <div class="post-navigation-unique">
            <div class="post-navigation-previous">
              <div class="arrow"><i class="fa os-icon-angle-up"></i></div>
              <div class="caption">Previous Post</div>
              <div class="navi-link"><a href="http://moneynews.ru/old/1204/" rel="prev">С Новым годом!</a></div>
            </div>
          </div>
                          <article id="post-1209" class="pluto-page-box post-1209 post type-post status-publish format-standard hentry category-old tag-e-gold tag-WebMoney tag-usa tag-478">
  <div class="post-body">
    <div class="single-post-top-features">
                            <a href="#" class="single-post-top-qr">
          <i class="fa os-icon-qrcode"></i>
          <span class="caption">Read on Mobile</span>
        </a>
        <a href="#" class="single-post-top-reading-mode hidden-xs" data-message-on="Enter Reading Mode" data-message-off="Exit Reading Mode">
          <i class="fa os-icon-eye"></i>
          <span>Enter Reading Mode</span>
        </a>
                  </div>
    <h1 class="post-title entry-title"><a href="http://moneynews.ru/old/1209/">Система WebMoney и ее клиенты</a></h1>
        <div class="post-meta-top entry-meta">
      <div class="row">


        
          <div class="col-md-6">
            <div class="post-date">Posted on <time class="entry-date updated" datetime="2006-01-11T08:30:21+00:00">Янв 11th, 2006</time></div>
            <div class="post-author">by <strong class="author vcard"><a href="http://moneynews.ru/author/sergey-stecenko/" class="url fn n" rel="author">Стеценко Сергей</a></strong></div>
          </div>
          <div class="col-md-6">
            <ul class="post-tags"><li><a href="http://moneynews.ru/tag/e-gold/" rel="tag">e-gold</a></li><li><a href="http://moneynews.ru/tag/WebMoney/" rel="tag">WebMoney</a></li><li><a href="http://moneynews.ru/tag/usa/" rel="tag">США</a></li><li><a href="http://moneynews.ru/tag/%D1%82%D1%80%D1%83%D0%B1%D0%B8%D1%86%D1%8B%D0%BD/" rel="tag">трубицын</a></li></ul>            <ul class="post-categories">
	<li><a href="http://moneynews.ru/category/old/" rel="category tag">old</a></li></ul>          </div>

        

      </div>
    </div>

                  <div class="post-content entry-content">
      
              <p><P>Журнал BusinessWeek обратил внимание на популярную российскую службу Интернет-платежей. Как говорится в статье, в переполненном мире цифровых расчетов, e-gold Ltd. имеет неоднозначного конкурента в Москве под названием WebMoney. </P><P>Об этом сообщает <A href="http://allmedia.ru/" target=blank>ИA “Альянс Медиа”</A>. Компания, специализирующаяся на денежных расчетах в российском Интернете, заявляет о том, что обслуживает более миллиона пользователей в 37 странах (но, по большей части, в России и на Украине). По словам основателя компании Андрея Трубицина, она ежегодно удваивала число клиентов с 1998 г. Анонимность пользователей WebMoney частично объясняет, почему правоохранительные органы США определили эту службу, наряду с e-gold, как платежную систему, популярную среди кибермошенников. И, как говорят следователи, преступники используют чужые имена и профили пользователей, чтобы отмыть значительно больше, чем предусмотренные лимитом 150 евро за один раз. Представители Почтовой службы США сообщают, что в 2004 г. они работали с восточноевропейскими властями, чтобы покончить с двумя кибербандами, известными как dumpsmarket и carderportal. </P><P>По словам почтовых инспекторов, банды отмывали выручку от продажи украденных кредитных карточек с помощью двух &#171;цифровых валют&#187;, одной из которых была WebMoney. Трубицин признает, что некоторые преступники используют WebMoney. Но он говорит, что это не его вина, и что его компания не создавала WebMoney для маскировки онлайновых преступлений. Он подчеркивает свое сотрудничество с правоохранительными органами в деле поимки мошенников. </P><P>В качестве средства против отмывания денег WebMoney использует систему проверки, которая идентифицирует клиентов и отслеживает их сделки, говорит Трубицин. Она выпускает &#171;цифровые паспорта&#187;, основанные на нотариально заверенных документах, удостоверяющих личность, которые должен представить каждый человек, открывающий счет в WebMoney, добавляет он. Каждый, кто нарушит правила, будет наказан закрытием счета. </P><P>Представителей США беспокоит, что московское местоположение WebMoney добавляет ей привлекательности среди киберпреступников. Налаживание сотрудничества с российскими судами и получение документов из российских компаний &#8212; дело затратное по времени и непростое, говорят следователи из США. Для кибержуликов &#8212; уже набивших руку на использовании фальшивых &#171;личностей&#187; &#8212; это облегчает задачу по заметанию финансовых следов. В апреле Сеть предотвращения финансовых преступлений (FinCEN) США (департамент Федерального Казначейства) назвала WebMoney, наряду с e-gold, &#171;цифровой валютой&#187;, которая использовалась для перевода выручки от продажи краденных кредиток и финансовых данных в некий латвийский банк, который FinCEN называет &#171;главным предприятием по отмыванию финансов,&#187; что делает невозможным для банков США ведение совместного бизнеса с ним. </P><P>Трубицин называет отчет FinCEN &#171;бессмыслицей&#187; и сообщает что WebMoney не имеет никаких отношений с этим банком. Он добавляет: &#171;На нашем сайте объявлены наши условия и соглашения, специально для финансовых следователей в Америке, которым ничто не может помешать прочитать их.&#187; </P></p>
<div class="tptn_counter" id="tptn_counter_1209">(Всего прочитано 15 раз, из них 1 посещений сегодня)</div><a href="#" class="zilla-likes" id="zilla-likes-1209" title="Like this"><i class="os-icon-heart"></i> <span class="zilla-like-count"><span class="zilla-likes-count zero-class">0</span> <span class="zilla-likes-postfix"></span></span></a>          </div>
  </div>
  <div class="post-meta entry-meta">
    <div class="meta-like">
              <iframe src="//www.facebook.com/plugins/like.php?href=http://moneynews.ru/old/1209/&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846692988676299" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
      </div>
    <div class="os_social-foot-w hidden-xs"><div class="os_social"><a class="os_social_twitter_share" href="http://twitter.com/share?url=http://moneynews.ru/old/1209/&amp;text=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0+WebMoney+%D0%B8+%D0%B5%D0%B5+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D1%8B" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/twitter.png" title="Twitter" class="os_social" alt="Tweet about this on Twitter"></a><a class="os_social_pinterest_share" target="_blank" href="//www.pinterest.com/pin/create/button/?url=http://moneynews.ru/old/1209/&amp;media=&amp;description=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0+WebMoney+%D0%B8+%D0%B5%D0%B5+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D1%8B"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/pinterest.png" title="Pinterest" class="os_social" alt="Pin on Pinterest"></a><a class="os_social_linkedin_share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://moneynews.ru/old/1209/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/linkedin.png" title="Linkedin" class="os_social" alt="Share on LinkedIn"></a><a class="os_social_google_share" href="https://plus.google.com/share?url=http://moneynews.ru/old/1209/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/google.png" title="Google+" class="os_social" alt="Share on Google+"></a><a class="os_social_email_share" href="mailto:?Subject=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0+WebMoney+%D0%B8+%D0%B5%D0%B5+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D1%8B&amp;Body=%20http://moneynews.ru/old/1209/"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/email.png" title="Email" class="os_social" alt="Email this to someone"></a><a class="os_social_facebook_share" href="http://www.facebook.com/sharer.php?u=http://moneynews.ru/old/1209/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/facebook.png" title="Facebook" class="os_social" alt="Share on Facebook"></a><a class="os_social_vk_share" href="http://vkontakte.ru/share.php?url=http://moneynews.ru/old/1209/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a><a class="os_social_vk_share" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=http://moneynews.ru/old/1209/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a></div></div>
  </div>

  <div class="modal fade" id="qrcode-modal">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header text-center">
          <h4 class="modal-title">SCAN THIS QR CODE WITH YOUR PHONE</h4>
        </div>
        <div class="modal-body">
          <div class="text-center">
            <div id="qrcode"></div>
          </div>
        </div>
        <div class="modal-footer">
          <div class="text-center">
            <button type="button" class="btn btn-default" data-dismiss="modal" aria-hidden="true">Close</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</article>                            <div class="post-navigation-unique">
            <div class="post-navigation-next">
              <div class="arrow"><i class="fa os-icon-angle-down"></i></div>
              <div class="caption">Next Post</div>
              <div class="navi-link"><a href="http://moneynews.ru/old/1220/" rel="next">Объединенная Система Моментальных Платежей ввела новые правила для дилеров системы</a></div>
            </div>
          </div>
                                  <div class="sidebar-under-post">
          <div class="row">                  <div class="col-md-6 under-post-widget-column">
                    <div class="widget widget-related-post">
                      <h4 class="widget-title">Related Post</h4>
                      <div class="row">
                                                  <div class="col-sm-4 col-xs-3">
                            <a href="http://moneynews.ru/news/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb/109457/"><figure><img width="150" height="150" src="http://moneynews.ru/wp-content/uploads/2017/08/ISIS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ISIS" srcset="http://moneynews.ru/wp-content/uploads/2017/08/ISIS-150x150.jpg 150w, http://moneynews.ru/wp-content/uploads/2017/08/ISIS.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></figure></a>
                          </div>
                                                  <div class="col-sm-8 col-xs-9">
                          <h5 class="widget-caption entry-title"><a href="http://moneynews.ru/news/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb/109457/">ФБР: ИГИЛ использовало PayPal и eBay для финансирования терроризма</a></h5>
                          <div class="widget-content entry-summary">Боевики &#171;Исламского государства&#187; (ИГИЛ) использовали площадку eBay и платежную систему PayPal для отправки сообщникам в</div>
                        </div>
                      </div>
                    </div>
                  </div>                  <div class="col-md-6 under-post-widget-column">
                    <div class="widget widget-related-post">
                      <h4 class="widget-title">Related Post</h4>
                      <div class="row">
                                                  <div class="col-sm-4 col-xs-3">
                            <a href="http://moneynews.ru/news/109004/"><figure><img width="150" height="150" src="http://moneynews.ru/wp-content/uploads/2017/06/SB-AP-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Apple Pay" srcset="http://moneynews.ru/wp-content/uploads/2017/06/SB-AP-150x150.jpg 150w, http://moneynews.ru/wp-content/uploads/2017/06/SB-AP.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></figure></a>
                          </div>
                                                  <div class="col-sm-8 col-xs-9">
                          <h5 class="widget-caption entry-title"><a href="http://moneynews.ru/news/109004/">Россияне пользуются Apple Pay чаще американцев</a></h5>
                          <div class="widget-content entry-summary">И это несмотря на то, что именно США являются родиной бесконтактной системы мобильных платежей от</div>
                        </div>
                      </div>
                    </div>
                  </div>          </div>
        </div>
            
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="post pingback">
        <p>Pingback: <a href='http://www.vacbra.co/category/van-cleef-bracelet-replica' rel='external nofollow' class='url'>van cleef clover knock off bracelet</a>()</p>
    </li>
    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

    </div>
      <footer class="site-footer" role="contentinfo">
    <div class="site-info">
      <div class="site-footer-i">
        &#169; 2005-2015 MoneyNews.  All rights reserved.<br>
ООО «Бизнес Сервис», ИНН 9705054516      </div>
    </div>
  </footer>
    </div>
</div>

  <a href="#" class="os-back-to-top"></a>
  <div class="display-type"></div>
    <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=30010029&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/30010029/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30010029,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter30010029 = new Ya.Metrika({id:30010029,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/30010029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
    jQuery(document).ready(function () {
		jQuery.post('http://moneynews.ru?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.flexslider.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/back-to-top.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.magnific-popup.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/init-lightbox.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.ba-throttle-debounce.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/infinite-scroll.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/imagesloaded.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/isotope.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.mousewheel.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/perfect-scrollbar.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/owl.carousel.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/qrcode.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/bootstrap/transition.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/bootstrap/modal.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/functions.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"1209 http:\/\/moneynews.ru\/old\/1209","disqusShortname":"emoneynews","disqusTitle":"\u0421\u0438\u0441\u0442\u0435\u043c\u0430 WebMoney \u0438 \u0435\u0435 \u043a\u043b\u0438\u0435\u043d\u0442\u044b","disqusUrl":"http:\/\/moneynews.ru\/old\/1209\/","options":{"manualSync":"1"},"postId":"1209"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"emoneynews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
</body>
</html>