
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>MoneyNews | AliExpress предложит россиянам новую площадку с товарами до 600 рублей - MoneyNews</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://moneynews.ru/xmlrpc.php">
    
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://moneynews.ru/news/e-commerce/110688/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AliExpress предложит россиянам новую площадку с товарами до 600 рублей - MoneyNews" />
<meta property="og:description" content="С сегодняшнего дня китайская торговая площадка AliExpress запустит в России суббренд под названием «Лоукостер». Об этом сообщает РБК со ссылкой на представителя компании. Новый формат разработали специально для РФ и первоначально появится в мобильном приложении AliExpress. «Лоукостер» — это дискаунтер, который специализируется только на товарах стоимостью до 600 рублей. На такие категории сейчас приходится примерно...Read More" />
<meta property="og:url" content="http://moneynews.ru/news/e-commerce/110688/" />
<meta property="og:site_name" content="MoneyNews" />
<meta property="article:publisher" content="https://ru-ru.facebook.com/moneynewsru" />
<meta property="article:author" content="https://www.facebook.com/sergey.stecenko" />
<meta property="article:tag" content="AliExpress" />
<meta property="article:tag" content="Лоукостер" />
<meta property="article:section" content="E-commerce" />
<meta property="article:published_time" content="2018-02-05T19:43:56+00:00" />
<meta property="og:image" content="http://moneynews.ru/wp-content/uploads/2018/02/AliExpress.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="С сегодняшнего дня китайская торговая площадка AliExpress запустит в России суббренд под названием «Лоукостер». Об этом сообщает РБК со ссылкой на представителя компании. Новый формат разработали специально для РФ и первоначально появится в мобильном приложении AliExpress. «Лоукостер» — это дискаунтер, который специализируется только на товарах стоимостью до 600 рублей. На такие категории сейчас приходится примерно...Read More" />
<meta name="twitter:title" content="AliExpress предложит россиянам новую площадку с товарами до 600 рублей - MoneyNews" />
<meta name="twitter:site" content="@moneynews" />
<meta name="twitter:image" content="http://moneynews.ru/wp-content/uploads/2018/02/AliExpress.jpg" />
<meta name="twitter:creator" content="@moneynews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/moneynews.ru\/","name":"MoneyNews","potentialAction":{"@type":"SearchAction","target":"http:\/\/moneynews.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/moneynews.ru\/news\/e-commerce\/110688\/","sameAs":["https:\/\/ru-ru.facebook.com\/moneynewsru","https:\/\/www.linkedin.com\/company\/moneynews.ru","https:\/\/twitter.com\/moneynews"],"@id":"#organization","name":"MoneyNews","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента" href="http://moneynews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента комментариев" href="http://moneynews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента комментариев к &laquo;AliExpress предложит россиянам новую площадку с товарами до 600 рублей&raquo;" href="http://moneynews.ru/news/e-commerce/110688/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/moneynews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zilla-likes-css'  href='http://moneynews.ru/wp-content/plugins/zilla-likes/styles/zilla-likes.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://moneynews.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-google-font-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:300,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-magnific-popup-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/css/magnific-popup.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-style-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-editor-style-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/editor-style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-main-less-css'  href='http://moneynews.ru/wp-content/uploads/wp-less-cache/pluto-main-less.css?ver=1507741185' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-owl-carousel-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/css/owl.carousel.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/moneynews.ru\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"29wElxL2kvSQeiY1D+bqt+Fev646AU1fc4KkY7rEpK8LQDOMynMeNS56NPYM90137mY\/429VvjAupZlY297I7WNSAWpUnJqPVyUpTXf9Ic+flpI8hUS8QuTfWWaMV9o\/pzLXCQuLUyUOa1bccTvvoJ8aFJIOMO2GNCIY\/19MZ6oGImHSQBA7jGCZr3ckkbEfm+TbrBEo5OGOO1Ue3H0zQHuMhRb02XCa5SQvJerGZvVTTkV5\/BjCXGRwfqL9fBYB8kcwW9pU9V9it8+4zBe+HEZ+0drEyeHtY7WrUkB64wLi3Gj6GLGTNulEHcX0vpxI75\/bZf9B3T0A7fYuRRHD06MK9tQUS8gBPi\/D2kNC4f3OG35tfLy7eZgXBjHiLArXxDiBsZhqtiE9aRI3OZzpwqi5NY3mFQf\/Aaw5lLxLIoZRXUX\/+X08cS3Ej\/xDynSXNLZbCufpQhuYpnsajJzTnDZ5Y4SnVXAG4J4Ew7fNpJo\/LQ09M\/dQQVujtuEsqbbbKFRThXujeyz\/SkqVdA53sRMTz2Qrk0JdEaZ\/TpUxNrDuK3uHhTrDl6nbe1LTQj6kH+KJDpRYW4Csv7Fiw2W1kibw+FqECoJgbySAKaU7P1NFUgugX9pEdu1fpt3ASFlX3YoVaNfB34QnFu4G2mnTFloEcP\/RauyIFv6FWMceOpg1yzkubUIkkqE0i4aU1WkIExp7koeBHXrPxuldeaFhUnHBRZ3s3SlfJT\/WIC9ZoUygJe\/2UoR5Nq4c0znALDXU4bt3AqyW9zTcQA6uRAQPzvUk\/6ogPge8gBoyWqqhAEVgSHjtxv67PsVapKZ+5DW3kiqHaALPCy3mxbTjQwmofSyIaRwJCXobQrKdX\/FvayurwQZAOJZJ15lmP8lyBxUVRlHm2NLswenBvmOMVBfYXtAObQTF4MqRhTIC+F\/o4WLleqIH9BJcx7ePGUUnkjsbTQ5+6B1H7oaH3C05jiJF\/3r+bMv6tl1fjLhmVKj6f7hfSF8R1J6yldMjlSx\/y9aUIGLq2gd690dCUYtzFQw2hw==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"9d25c74922","ajaxUrl":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php","top_ten_nonce":"aee954181d","top_ten_id":"110688","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"580598085"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://moneynews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://moneynews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://moneynews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://moneynews.ru/?p=110688' />
<link rel="alternate" type="application/json+oembed" href="http://moneynews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneynews.ru%2Fnews%2Fe-commerce%2F110688%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://moneynews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneynews.ru%2Fnews%2Fe-commerce%2F110688%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://moneynews.ru/wp-admin/admin-ajax.php"</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		  <!--[if lt IE 9]>
  <script src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/js/html5shiv.min.js"></script>
  <script type="text/javascript" src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/js/respond.min.js"></script>
  <![endif]-->
</head>

<body class="post-template-default single single-post postid-110688 single-format-standard menu-position-left menu-trigger-click sidebar-position-right not-wrapped-widgets with-infinite-scroll page-fixed-width">
    <div class="menu-block ">
    

      <div class="logo">
        <a href="http://moneynews.ru/">
                      <img src="http://moneynews.ru/wp-content/uploads/2015/04/moneynews__021.png" alt="">
                            </a>
      </div>
      <form role="search" method="get" class="search-form" action="http://moneynews.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>
      <div class="divider"></div>

      <div class="os_menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-102402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102402"><a href="http://moneynews.ru/category/news/">Новости</a></li>
<li id="menu-item-102404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102404"><a href="http://moneynews.ru/category/article/">Статьи</a></li>
<li id="menu-item-102401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102401"><a href="http://moneynews.ru/category/interview/">Интервью</a></li>
<li id="menu-item-102400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102400"><a href="http://moneynews.ru/category/authorsarticle/">Блоги</a></li>
<li id="menu-item-103179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103179"><a href="http://moneynews.ru/моя-новость/">Подсказать новость</a></li>
<li id="menu-item-103188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103188"><a href="http://moneynews.ru/размещение-рекламы-на-moneynews-ru">Разместить рекламу</a></li>
</ul></div>


      


      <div class="divider"></div>

      

      <div class="zilla-social size-16px"><a href="https://ru-ru.facebook.com/moneynewsru" class="Facebook"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://www.linkedin.com/company/moneynews-russia" class="LinkedIn"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/LinkedIn.png" alt="LinkedIn" /></a> <a href="http://moneynews.ru/feed/" class="RSS"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/RSS.png" alt="RSS" /></a> <a href="https://twitter.com/moneynews" class="Twitter"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> </div>

      


              <div class="under-menu-sidebar-wrapper">
            <aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Метки</h1><div class="tagcloud"><a href="http://moneynews.ru/tag/Bitcoin/" class="tag-cloud-link tag-link-11017 tag-link-position-1" style="font-size: 11.623529411765pt;" aria-label="Bitcoin (404 элемента)">Bitcoin</a>
<a href="http://moneynews.ru/tag/iPhone/" class="tag-cloud-link tag-link-4943 tag-link-position-2" style="font-size: 10.141176470588pt;" aria-label="iPhone (329 элементов)">iPhone</a>
<a href="http://moneynews.ru/tag/MasterCard/" class="tag-cloud-link tag-link-118 tag-link-position-3" style="font-size: 14.423529411765pt;" aria-label="MasterCard (601 элемент)">MasterCard</a>
<a href="http://moneynews.ru/tag/NFC/" class="tag-cloud-link tag-link-1057 tag-link-position-4" style="font-size: 9.9764705882353pt;" aria-label="NFC (325 элементов)">NFC</a>
<a href="http://moneynews.ru/tag/PayPal/" class="tag-cloud-link tag-link-89 tag-link-position-5" style="font-size: 14.752941176471pt;" aria-label="PayPal (625 элементов)">PayPal</a>
<a href="http://moneynews.ru/tag/QIWI/" class="tag-cloud-link tag-link-6046 tag-link-position-6" style="font-size: 11.952941176471pt;" aria-label="QIWI (427 элементов)">QIWI</a>
<a href="http://moneynews.ru/tag/SMS/" class="tag-cloud-link tag-link-85 tag-link-position-7" style="font-size: 9.1529411764706pt;" aria-label="SMS (287 элементов)">SMS</a>
<a href="http://moneynews.ru/tag/visa/" class="tag-cloud-link tag-link-96 tag-link-position-8" style="font-size: 14.588235294118pt;" aria-label="VISA (613 элементов)">VISA</a>
<a href="http://moneynews.ru/tag/WebMoney/" class="tag-cloud-link tag-link-29 tag-link-position-9" style="font-size: 14.917647058824pt;" aria-label="WebMoney (645 элементов)">WebMoney</a>
<a href="http://moneynews.ru/tag/alfabank/" class="tag-cloud-link tag-link-263 tag-link-position-10" style="font-size: 8.9882352941176pt;" aria-label="Альфа-Банк (278 элементов)">Альфа-Банк</a>
<a href="http://moneynews.ru/tag/%D0%94%D0%B5%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D1%8B/" class="tag-cloud-link tag-link-13 tag-link-position-11" style="font-size: 11.952941176471pt;" aria-label="Денежные переводы (427 элементов)">Денежные переводы</a>
<a href="http://moneynews.ru/tag/internet/" class="tag-cloud-link tag-link-679 tag-link-position-12" style="font-size: 22pt;" aria-label="Интернет (1&nbsp;718 элементов)">Интернет</a>
<a href="http://moneynews.ru/tag/internetbanking/" class="tag-cloud-link tag-link-788 tag-link-position-13" style="font-size: 17.058823529412pt;" aria-label="Интернет-банкинг (872 элемента)">Интернет-банкинг</a>
<a href="http://moneynews.ru/tag/%D0%9F%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%8B/" class="tag-cloud-link tag-link-4 tag-link-position-14" style="font-size: 14.094117647059pt;" aria-label="Платежные системы (580 элементов)">Платежные системы</a>
<a href="http://moneynews.ru/tag/%D0%A1%D0%B1%D0%B5%D1%80%D0%B1%D0%B0%D0%BD%D0%BA/" class="tag-cloud-link tag-link-506 tag-link-position-15" style="font-size: 9.9764705882353pt;" aria-label="Сбербанк (320 элементов)">Сбербанк</a>
<a href="http://moneynews.ru/tag/ukraine/" class="tag-cloud-link tag-link-112 tag-link-position-16" style="font-size: 9.1529411764706pt;" aria-label="Украина (288 элементов)">Украина</a>
<a href="http://moneynews.ru/tag/%D0%AD%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8/" class="tag-cloud-link tag-link-21 tag-link-position-17" style="font-size: 11.623529411765pt;" aria-label="Электронные деньги (411 элементов)">Электронные деньги</a>
<a href="http://moneynews.ru/tag/%d1%8f%d0%bd%d0%b4%d0%b5%d0%ba%d1%81-%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8/" class="tag-cloud-link tag-link-30 tag-link-position-18" style="font-size: 14.423529411765pt;" aria-label="Яндекс.Деньги (595 элементов)">Яндекс.Деньги</a>
<a href="http://moneynews.ru/tag/%D0%B1%D0%B0%D0%BD%D0%BA/" class="tag-cloud-link tag-link-152 tag-link-position-19" style="font-size: 12.941176470588pt;" aria-label="банк (493 элемента)">банк</a>
<a href="http://moneynews.ru/tag/bankcard/" class="tag-cloud-link tag-link-1473 tag-link-position-20" style="font-size: 18.376470588235pt;" aria-label="банковская карта (1&nbsp;051 элемент)">банковская карта</a>
<a href="http://moneynews.ru/tag/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" class="tag-cloud-link tag-link-2198 tag-link-position-21" style="font-size: 8.9882352941176pt;" aria-label="безопасность (284 элемента)">безопасность</a>
<a href="http://moneynews.ru/tag/%D0%B1%D0%B5%D1%81%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/" class="tag-cloud-link tag-link-1409 tag-link-position-22" style="font-size: 10.305882352941pt;" aria-label="бесконтактные платежи (338 элементов)">бесконтактные платежи</a>
<a href="http://moneynews.ru/tag/%D0%B1%D0%B8%D1%82%D0%BA%D0%BE%D0%B8%D0%BD/" class="tag-cloud-link tag-link-13816 tag-link-position-23" style="font-size: 12.447058823529pt;" aria-label="биткоин (456 элементов)">биткоин</a>
<a href="http://moneynews.ru/tag/%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD/" class="tag-cloud-link tag-link-461 tag-link-position-24" style="font-size: 8pt;" aria-label="закон (242 элемента)">закон</a>
<a href="http://moneynews.ru/tag/internetbank/" class="tag-cloud-link tag-link-170 tag-link-position-25" style="font-size: 11.623529411765pt;" aria-label="интернет-банк (402 элемента)">интернет-банк</a>
<a href="http://moneynews.ru/tag/internetshop/" class="tag-cloud-link tag-link-974 tag-link-position-26" style="font-size: 13.270588235294pt;" aria-label="интернет-магазин (514 элементов)">интернет-магазин</a>
<a href="http://moneynews.ru/tag/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/" class="tag-cloud-link tag-link-1492 tag-link-position-27" style="font-size: 10.635294117647pt;" aria-label="интернет-платежи (351 элемент)">интернет-платежи</a>
<a href="http://moneynews.ru/tag/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/" class="tag-cloud-link tag-link-1680 tag-link-position-28" style="font-size: 8.6588235294118pt;" aria-label="исследование (271 элемент)">исследование</a>
<a href="http://moneynews.ru/tag/%D0%BA%D1%80%D0%B8%D0%BF%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%B0/" class="tag-cloud-link tag-link-13800 tag-link-position-29" style="font-size: 10.305882352941pt;" aria-label="криптовалюта (339 элементов)">криптовалюта</a>
<a href="http://moneynews.ru/tag/mobilepayments/" class="tag-cloud-link tag-link-1008 tag-link-position-30" style="font-size: 20.352941176471pt;" aria-label="мобильные платежи (1&nbsp;379 элементов)">мобильные платежи</a>
<a href="http://moneynews.ru/tag/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8%D0%BD%D0%B3/" class="tag-cloud-link tag-link-1037 tag-link-position-31" style="font-size: 12.117647058824pt;" aria-label="мобильный банкинг (440 элементов)">мобильный банкинг</a>
<a href="http://moneynews.ru/tag/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD/" class="tag-cloud-link tag-link-1316 tag-link-position-32" style="font-size: 10.141176470588pt;" aria-label="мобильный телефон (332 элемента)">мобильный телефон</a>
<a href="http://moneynews.ru/tag/online/" class="tag-cloud-link tag-link-1269 tag-link-position-33" style="font-size: 21.835294117647pt;" aria-label="онлайн (1&nbsp;708 элементов)">онлайн</a>
<a href="http://moneynews.ru/tag/pay/" class="tag-cloud-link tag-link-83 tag-link-position-34" style="font-size: 18.541176470588pt;" aria-label="оплата (1&nbsp;073 элемента)">оплата</a>
<a href="http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6/" class="tag-cloud-link tag-link-182 tag-link-position-35" style="font-size: 11.129411764706pt;" aria-label="платеж (383 элемента)">платеж</a>
<a href="http://moneynews.ru/tag/payments/" class="tag-cloud-link tag-link-718 tag-link-position-36" style="font-size: 18.376470588235pt;" aria-label="платежи (1&nbsp;039 элементов)">платежи</a>
<a href="http://moneynews.ru/tag/paymentsystem/" class="tag-cloud-link tag-link-763 tag-link-position-37" style="font-size: 20.847058823529pt;" aria-label="платежная система (1&nbsp;486 элементов)">платежная система</a>
<a href="http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D1%80%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB/" class="tag-cloud-link tag-link-714 tag-link-position-38" style="font-size: 11.129411764706pt;" aria-label="платежный терминал (375 элементов)">платежный терминал</a>
<a href="http://moneynews.ru/tag/%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B5%D0%B9/" class="tag-cloud-link tag-link-1571 tag-link-position-39" style="font-size: 11.458823529412pt;" aria-label="прием платежей (395 элементов)">прием платежей</a>
<a href="http://moneynews.ru/tag/%D0%BF%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/" class="tag-cloud-link tag-link-4193 tag-link-position-40" style="font-size: 9.4823529411765pt;" aria-label="приложение (304 элемента)">приложение</a>
<a href="http://moneynews.ru/tag/service/" class="tag-cloud-link tag-link-3935 tag-link-position-41" style="font-size: 15.411764705882pt;" aria-label="сервис (696 элементов)">сервис</a>
<a href="http://moneynews.ru/tag/%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D1%81%D0%B5%D1%82%D1%8C/" class="tag-cloud-link tag-link-5810 tag-link-position-42" style="font-size: 9.1529411764706pt;" aria-label="социальная сеть (288 элементов)">социальная сеть</a>
<a href="http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%86%D0%B8%D1%8F/" class="tag-cloud-link tag-link-1293 tag-link-position-43" style="font-size: 10.635294117647pt;" aria-label="электронная коммерция (355 элементов)">электронная коммерция</a>
<a href="http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/" class="tag-cloud-link tag-link-735 tag-link-position-44" style="font-size: 10.470588235294pt;" aria-label="электронные платежи (346 элементов)">электронные платежи</a>
<a href="http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D1%88%D0%B5%D0%BB%D0%B5%D0%BA/" class="tag-cloud-link tag-link-2753 tag-link-position-45" style="font-size: 8.4941176470588pt;" aria-label="электронный кошелек (263 элемента)">электронный кошелек</a></div>
</aside>        </div>
      

      </div>
  <div class="menu-toggler-w">
    <a href="#" class="menu-toggler">
      <i class="fa os-icon-bars"></i>
      <span class="menu-toggler-label">Menu</span>
    </a>
          <a href="#" class="sidebar-toggler">
        <i class="fa os-icon-bars"></i>
        <span class="sidebar-toggler-label">Sidebar</span>
      </a>
        <a href="http://moneynews.ru/" class="logo">
              <img src="http://moneynews.ru/wp-content/uploads/2015/04/moneynews__021.png" alt="">
                </a>
  </div>
      <div class="sidebar-main-toggler">
      <i class="fa os-icon-bars"></i>
    </div>
  <div class="main-content-w">
      <div class="primary-sidebar-wrapper">
      <div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
        <aside id="zilla_likes_widget-2" class="widget widget_zilla_likes_widget"><h1 class="widget-title">Интересное</h1><ul class="zilla-likes-popular-posts"><li><a href="http://moneynews.ru/news/103889/">Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс.</a> <span class='zilla-likes-count'>(608)</span></li><li><a href="http://moneynews.ru/interview/20320/">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a> <span class='zilla-likes-count'>(217)</span></li><li><a href="http://moneynews.ru/news/102871/">Webtransfer выпустит дебетовую карту в партнерстве с английским банком</a> <span class='zilla-likes-count'>(70)</span></li><li><a href="http://moneynews.ru/news/15927/">QIWI поможет моментально проверить каждый терминальный платеж</a> <span class='zilla-likes-count'>(54)</span></li><li><a href="http://moneynews.ru/authorsarticle/16082/">Jingit: реальные деньги за просмотр онлайн-рекламы</a> <span class='zilla-likes-count'>(50)</span></li></ul></aside><aside id="sam_pro_place_widget-3" class="widget sam_pro_place_widget"><div id='c4478_0_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><!-- Yandex.RTB R-A-213852-2 -->
<div id="yandex_rtb_R-A-213852-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-213852-2",
                renderTo: "yandex_rtb_R-A-213852-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h1 class="widget-title">Популярное </h1><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://moneynews.ru/authorsarticle/14742/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/QW-Card-1.jpg" alt="Пополняем &quot;QIWI Кошелек&quot; банковской картой" title="Пополняем &quot;QIWI Кошелек&quot; банковской картой" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/authorsarticle/14742/"     class="tptn_link"><span class="tptn_title">Пополняем &quot;QIWI Кошелек&quot;&hellip;</span></a><span class="tptn_date"> 04.02.2011</span>  <span class="tptn_list_count">(92&nbsp;617)</span></span></li><li><a href="http://moneynews.ru/news/15927/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/ProverkaQIWI.jpg" alt="QIWI поможет моментально проверить каждый терминальный платеж" title="QIWI поможет моментально проверить каждый терминальный платеж" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/news/15927/"     class="tptn_link"><span class="tptn_title">QIWI поможет моментально&hellip;</span></a><span class="tptn_date"> 26.01.2012</span>  <span class="tptn_list_count">(35&nbsp;651)</span></span></li><li><a href="http://moneynews.ru/old/9296/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/beeline1.gif" alt="&quot;Мобильный перевод&quot; от Билайна" title="&quot;Мобильный перевод&quot; от Билайна" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/old/9296/"     class="tptn_link"><span class="tptn_title">&quot;Мобильный перевод&quot; от&hellip;</span></a><span class="tptn_date"> 04.09.2006</span>  <span class="tptn_list_count">(31&nbsp;364)</span></span></li><li><a href="http://moneynews.ru/authorsarticle/14371/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/QiwiOdonkl-1_resize.jpg" alt="QIWI Кошелек в &quot;Одноклассниках&quot;: тестирование" title="QIWI Кошелек в &quot;Одноклассниках&quot;: тестирование" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/authorsarticle/14371/"     class="tptn_link"><span class="tptn_title">QIWI Кошелек в&hellip;</span></a><span class="tptn_date"> 07.10.2010</span>  <span class="tptn_list_count">(26&nbsp;719)</span></span></li><li><a href="http://moneynews.ru/news/103889/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/09/WT-Visa-Card-150x150.jpg" alt="Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс." title="Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс." width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/news/103889/"     class="tptn_link"><span class="tptn_title">Webtransfer выпускает дебетовые карты</span></a><span class="tptn_date"> 09.09.2015</span>  <span class="tptn_list_count">(26&nbsp;243)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="sam_pro_place_widget-4" class="widget sam_pro_place_widget"><div id='c6014_0_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><!-- Yandex.RTB R-A-213852-4 -->
<div id="yandex_rtb_R-A-213852-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-213852-4",
                renderTo: "yandex_rtb_R-A-213852-4",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Комментарии</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://720psinema.com/' rel='external nofollow' class='url'>sinema izle</a></span> к записи <a href="http://moneynews.ru/interview/20320/#comment-2183">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://real123movies.com/' rel='external nofollow' class='url'>putlockers</a></span> к записи <a href="http://moneynews.ru/interview/20320/#comment-2182">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://realputlocker.com/' rel='external nofollow' class='url'>putlockers</a></span> к записи <a href="http://moneynews.ru/interview/20320/#comment-2181">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://putlockerworld.com/' rel='external nofollow' class='url'>putlocker</a></span> к записи <a href="http://moneynews.ru/interview/20320/#comment-2180">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://moneynews.ru/news/%d0%bf%d0%bb%d0%b0%d1%82%d0%b5%d0%b6%d0%bd%d1%8b%d0%b5-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d1%8b/110653/' rel='external nofollow' class='url'>MoneyNews | В ДНР появилась первая система онлайн-платежей - MoneyNews</a></span> к записи <a href="http://moneynews.ru/news/%d1%81%d0%b5%d1%80%d0%b2%d0%b8%d1%81%d1%8b-%d0%be%d0%bf%d0%bb%d0%b0%d1%82%d1%8b/110638/#comment-2179">Яндекс.Деньги защитят от платежей в пользу ненадежных компаний</a></li><li class="recentcomments"><span class="comment-author-link">alex81321</span> к записи <a href="http://moneynews.ru/news/11061/#comment-2178">&quot;Элекснет&quot; оборудовал все свои терминалы в Московском регионе устройствами чтения бесконтактных карт</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://moneynews.ru/news/%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d1%8b%d0%b5-%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8/110631/' rel='external nofollow' class='url'>MoneyNews | Comepay перезапускает свой электронный кошелек и анонсирует два новых проекта - MoneyNews</a></span> к записи <a href="http://moneynews.ru/news/108580/#comment-2167">Платежная система Comepay приостановила свою работу</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://moneynews.ru/news/%d0%ba%d1%80%d0%b8%d0%bf%d1%82%d0%be%d0%b2%d0%b0%d0%bb%d1%8e%d1%82%d1%8b/110595/' rel='external nofollow' class='url'>MoneyNews | Дуров предупредил о возможном мошенничестве с токенами Gram - MoneyNews</a></span> к записи <a href="http://moneynews.ru/news/110504/#comment-2166">Павел Дуров выпустит свою криптовалюту на базе Telegram</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://moneynews.ru/news/%d0%b3%d0%be%d1%81%d1%83%d0%b4%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be-%d0%b8-%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b5%d1%82/110564/' rel='external nofollow' class='url'>MoneyNews | Запуск крипторубля запланировали на середину следующего года - MoneyNews</a></span> к записи <a href="http://moneynews.ru/news/103974/#comment-2165">QIWI выпустит &#171;битрубли&#187;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://poiskzaymov.ru/viza-qivi-valet-kredit/' rel='external nofollow' class='url'>Viza qivi valet кредит</a></span> к записи <a href="http://moneynews.ru/news/17105/#comment-2144">Пользователи Visa QIWI Wallet смогут оформлять онлайн-кредиты в Platiza.ru</a></li></ul></aside>      </div>
    </div>  <div class="main-content-i">
    <div class="content side-padded-content reading-mode-content">
              <div class="top-sidebar-wrapper"><aside id="sam_pro_place_widget-2" class="widget sam_pro_place_widget"><div id='c1332_0_1' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div style='text-align:center'><!-- Yandex.RTB R-A-213852-1 -->
<div id="yandex_rtb_R-A-213852-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-213852-1",
                renderTo: "yandex_rtb_R-A-213852-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></aside></div>
                                        <div class="post-navigation-unique">
            <div class="post-navigation-previous">
              <div class="arrow"><i class="fa os-icon-angle-up"></i></div>
              <div class="caption">Previous Post</div>
              <div class="navi-link"><a href="http://moneynews.ru/news/%d1%81%d0%b5%d1%80%d0%b2%d0%b8%d1%81%d1%8b-%d0%be%d0%bf%d0%bb%d0%b0%d1%82%d1%8b/110684/" rel="prev">Google проведет ребрендинг своих платежных сервисов</a></div>
            </div>
          </div>
                          <article id="post-110688" class="pluto-page-box post-110688 post type-post status-publish format-standard has-post-thumbnail hentry category-e-commerce category-news category-15890 tag-AliExpress tag-17676">
  <div class="post-body">
    <div class="single-post-top-features">
                            <a href="#" class="single-post-top-qr">
          <i class="fa os-icon-qrcode"></i>
          <span class="caption">Read on Mobile</span>
        </a>
        <a href="#" class="single-post-top-reading-mode hidden-xs" data-message-on="Enter Reading Mode" data-message-off="Exit Reading Mode">
          <i class="fa os-icon-eye"></i>
          <span>Enter Reading Mode</span>
        </a>
                  </div>
    <h1 class="post-title entry-title"><a href="http://moneynews.ru/news/e-commerce/110688/">AliExpress предложит россиянам новую площадку с товарами до 600 рублей</a></h1>
        <div class="post-meta-top entry-meta">
      <div class="row">


        
          <div class="col-md-6">
            <div class="post-date">Posted on <time class="entry-date updated" datetime="2018-02-05T19:43:56+00:00">Фев 5th, 2018</time></div>
            <div class="post-author">by <strong class="author vcard"><a href="http://moneynews.ru/author/sergey-stecenko/" class="url fn n" rel="author">Стеценко Сергей</a></strong></div>
          </div>
          <div class="col-md-6">
            <ul class="post-tags"><li><a href="http://moneynews.ru/tag/AliExpress/" rel="tag">AliExpress</a></li><li><a href="http://moneynews.ru/tag/%d0%bb%d0%be%d1%83%d0%ba%d0%be%d1%81%d1%82%d0%b5%d1%80/" rel="tag">Лоукостер</a></li></ul>            <ul class="post-categories">
	<li><a href="http://moneynews.ru/category/news/e-commerce/" rel="category tag">E-commerce</a></li>
	<li><a href="http://moneynews.ru/category/news/" rel="category tag">Новости</a></li>
	<li><a href="http://moneynews.ru/category/news/%d1%81%d0%b5%d1%80%d0%b2%d0%b8%d1%81%d1%8b-%d0%be%d0%bf%d0%bb%d0%b0%d1%82%d1%8b/" rel="category tag">Сервисы оплаты</a></li></ul>          </div>

        

      </div>
    </div>

                  <div class="post-content entry-content">
      
              <p><strong>С сегодняшнего дня китайская торговая площадка AliExpress запустит в России суббренд под названием «Лоукостер». Об этом сообщает РБК со ссылкой на представителя компании. Новый формат разработали специально для РФ и первоначально появится в мобильном приложении AliExpress.</strong></p>
<p><img class="alignleft size-full wp-image-110689" src="http://moneynews.ru/wp-content/uploads/2018/02/AliExpress.jpg" alt="AliExpress" width="200" height="200" srcset="http://moneynews.ru/wp-content/uploads/2018/02/AliExpress.jpg 200w, http://moneynews.ru/wp-content/uploads/2018/02/AliExpress-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />«Лоукостер» — это дискаунтер, который специализируется только на товарах стоимостью до 600 рублей. На такие категории сейчас приходится примерно шесть из двадцати самых популярных запросов на AliExpress, отметил представитель китайского ретейлера.</p>
<p>Проект призван привлечь новых пользователей, особенно в городах-миллионниках. Основная его целевая аудитория &#8212; это молодежь в возрасте до 25 лет с малым бюджетом. Кроме этого, по словам представителя AliExpress, &#171;Лоукостер&#187; ориентирован на тех, кто еще никогда не делал покупки на площадке.</p>
<p>Напомним, что впервые AliExpress начал диверсифицировать своих покупателей осенью 2017 года. Тогда компания запустила платформу Tmall, которая специализируется на продаже товаров среднего и высокого ценового сегментов. Если на AliExpress продавцами чаще всего выступают небольшие компании из Китая, то Tmall работает с международными или крупными российскими брендами.</p>
<p>AliExpress, по словам его директора по развитию компании в России и странах СНГ <strong>Марка Завадского</strong>, уже отходит от имиджа дискаунтера: это видно и по среднему чеку, и по меняющемуся профилю покупателей, которые все чаще выбирают более дорогие товары. «С запуском «Лоукостера» мы сможем четко разделить потоки покупателей: для молодой аудитории и начинающих — «Лоукостер», для постоянных и уверенных клиентов — AliExpress, для тех, кто хочет купить известные бренды с доставкой из России, — Tmall», — пояснил Завадский.</p>
<div class="tptn_counter" id="tptn_counter_110688">(Всего прочитано 9 раз, из них 1 посещений сегодня)</div><a href="#" class="zilla-likes" id="zilla-likes-110688" title="Like this"><i class="os-icon-heart"></i> <span class="zilla-like-count"><span class="zilla-likes-count">2</span> <span class="zilla-likes-postfix"></span></span></a>          </div>
  </div>
  <div class="post-meta entry-meta">
    <div class="meta-like">
              <iframe src="//www.facebook.com/plugins/like.php?href=http://moneynews.ru/news/e-commerce/110688/&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846692988676299" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
      </div>
    <div class="os_social-foot-w hidden-xs"><div class="os_social"><a class="os_social_twitter_share" href="http://twitter.com/share?url=http://moneynews.ru/news/e-commerce/110688/&amp;text=AliExpress+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D1%82+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B0%D0%BC+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D1%83+%D1%81+%D1%82%D0%BE%D0%B2%D0%B0%D1%80%D0%B0%D0%BC%D0%B8+%D0%B4%D0%BE+600+%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/twitter.png" title="Twitter" class="os_social" alt="Tweet about this on Twitter"></a><a class="os_social_pinterest_share" target="_blank" href="//www.pinterest.com/pin/create/button/?url=http://moneynews.ru/news/e-commerce/110688/&amp;media=http://moneynews.ru/wp-content/uploads/2018/02/AliExpress.jpg&amp;description=AliExpress+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D1%82+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B0%D0%BC+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D1%83+%D1%81+%D1%82%D0%BE%D0%B2%D0%B0%D1%80%D0%B0%D0%BC%D0%B8+%D0%B4%D0%BE+600+%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/pinterest.png" title="Pinterest" class="os_social" alt="Pin on Pinterest"></a><a class="os_social_linkedin_share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://moneynews.ru/news/e-commerce/110688/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/linkedin.png" title="Linkedin" class="os_social" alt="Share on LinkedIn"></a><a class="os_social_google_share" href="https://plus.google.com/share?url=http://moneynews.ru/news/e-commerce/110688/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/google.png" title="Google+" class="os_social" alt="Share on Google+"></a><a class="os_social_email_share" href="mailto:?Subject=AliExpress+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D1%82+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B0%D0%BC+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D1%83+%D1%81+%D1%82%D0%BE%D0%B2%D0%B0%D1%80%D0%B0%D0%BC%D0%B8+%D0%B4%D0%BE+600+%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9&amp;Body=%20http://moneynews.ru/news/e-commerce/110688/"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/email.png" title="Email" class="os_social" alt="Email this to someone"></a><a class="os_social_facebook_share" href="http://www.facebook.com/sharer.php?u=http://moneynews.ru/news/e-commerce/110688/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/facebook.png" title="Facebook" class="os_social" alt="Share on Facebook"></a><a class="os_social_vk_share" href="http://vkontakte.ru/share.php?url=http://moneynews.ru/news/e-commerce/110688/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a><a class="os_social_vk_share" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=http://moneynews.ru/news/e-commerce/110688/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a></div></div>
  </div>

  <div class="modal fade" id="qrcode-modal">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header text-center">
          <h4 class="modal-title">SCAN THIS QR CODE WITH YOUR PHONE</h4>
        </div>
        <div class="modal-body">
          <div class="text-center">
            <div id="qrcode"></div>
          </div>
        </div>
        <div class="modal-footer">
          <div class="text-center">
            <button type="button" class="btn btn-default" data-dismiss="modal" aria-hidden="true">Close</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</article>                            <div class="post-navigation-unique">
            <div class="post-navigation-next">
              <div class="arrow"><i class="fa os-icon-angle-down"></i></div>
              <div class="caption">Next Post</div>
              <div class="navi-link"><a href="http://moneynews.ru/news/content/110691/" rel="next">В Госдуме хотят оценивать работу журналистов с использованием блокчейна</a></div>
            </div>
          </div>
                                  <div class="sidebar-under-post">
          <div class="row">                  <div class="col-md-6 under-post-widget-column">
                    <div class="widget widget-related-post">
                      <h4 class="widget-title">Related Post</h4>
                      <div class="row">
                                                  <div class="col-sm-4 col-xs-3">
                            <a href="http://moneynews.ru/news/e-commerce/109898/"><figure><img width="150" height="150" src="http://moneynews.ru/wp-content/uploads/2017/09/Mall-Ali-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tmall" srcset="http://moneynews.ru/wp-content/uploads/2017/09/Mall-Ali-150x150.jpg 150w, http://moneynews.ru/wp-content/uploads/2017/09/Mall-Ali.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></figure></a>
                          </div>
                                                  <div class="col-sm-8 col-xs-9">
                          <h5 class="widget-caption entry-title"><a href="http://moneynews.ru/news/e-commerce/109898/">В Россию приходит китайская интернет-площадка Tmall</a></h5>
                          <div class="widget-content entry-summary">AliExpress (входит в Alibaba Group) презентует в России еще одно подразделение китайской корпорации — интернет-магазин</div>
                        </div>
                      </div>
                    </div>
                  </div>                  <div class="col-md-6 under-post-widget-column">
                    <div class="widget widget-related-post">
                      <h4 class="widget-title">Related Post</h4>
                      <div class="row">
                                                  <div class="col-sm-4 col-xs-3">
                            <a href="http://moneynews.ru/news/e-commerce/109745/"><figure><img width="150" height="150" src="http://moneynews.ru/wp-content/uploads/2017/09/e-torg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="интернет-торговля" srcset="http://moneynews.ru/wp-content/uploads/2017/09/e-torg-150x150.jpg 150w, http://moneynews.ru/wp-content/uploads/2017/09/e-torg.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></figure></a>
                          </div>
                                                  <div class="col-sm-8 col-xs-9">
                          <h5 class="widget-caption entry-title"><a href="http://moneynews.ru/news/e-commerce/109745/">АКИТ: Российский e-commerce умрет через два года</a></h5>
                          <div class="widget-content entry-summary">Рынок электронной торговли в России может закончить свое существование уже через два года. Это касается</div>
                        </div>
                      </div>
                    </div>
                  </div>          </div>
        </div>
            
<div id="disqus_thread">
    </div>

    </div>
      <footer class="site-footer" role="contentinfo">
    <div class="site-info">
      <div class="site-footer-i">
        &#169; 2005-2015 MoneyNews.  All rights reserved.<br>
ООО «Бизнес Сервис», ИНН 9705054516      </div>
    </div>
  </footer>
    </div>
</div>

  <a href="#" class="os-back-to-top"></a>
  <div class="display-type"></div>
    <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=30010029&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/30010029/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30010029,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter30010029 = new Ya.Metrika({id:30010029,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/30010029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
    jQuery(document).ready(function () {
		jQuery.post('http://moneynews.ru?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.flexslider.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/back-to-top.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.magnific-popup.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/init-lightbox.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.ba-throttle-debounce.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/infinite-scroll.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/imagesloaded.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/isotope.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.mousewheel.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/perfect-scrollbar.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/owl.carousel.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/qrcode.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/bootstrap/transition.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/bootstrap/modal.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/functions.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.5","language":""},"disqusIdentifier":"110688 http:\/\/moneynews.ru\/?p=110688","disqusShortname":"emoneynews","disqusTitle":"AliExpress \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u0442 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0430\u043c \u043d\u043e\u0432\u0443\u044e \u043f\u043b\u043e\u0449\u0430\u0434\u043a\u0443 \u0441 \u0442\u043e\u0432\u0430\u0440\u0430\u043c\u0438 \u0434\u043e 600 \u0440\u0443\u0431\u043b\u0435\u0439","disqusUrl":"http:\/\/moneynews.ru\/news\/e-commerce\/110688\/","options":{"manualSync":"1"},"postId":"110688"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"emoneynews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.5'></script>
</body>
</html>