
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>MoneyNews | Masterpass поможет клиентам Банка &quot;Санкт-Петербург&quot; оплачить ж/д билеты - MoneyNews</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://moneynews.ru/xmlrpc.php">
    
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://moneynews.ru/news/108193/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Masterpass поможет клиентам Банка &quot;Санкт-Петербург&quot; оплачить ж/д билеты - MoneyNews" />
<meta property="og:description" content="Банк &#171;Санкт-Петербург&#187; объявил о прекращении поддержки сервиса оформления и оплаты железнодорожных билетов, доступного ранее по переходу из интернет-банка по ссылке bspb.gdbilet.ru. Теперь покупка железнодорожных билетов для клиентов Банка «Санкт-Петербург» стала еще проще: купить билет на поезд можно на сайте партнера www.ufs-online.ru при помощи технологии Masterpass от международной платежной системы Mastercard. После выбора билета и заполнения...Read More" />
<meta property="og:url" content="http://moneynews.ru/news/108193/" />
<meta property="og:site_name" content="MoneyNews" />
<meta property="article:publisher" content="https://ru-ru.facebook.com/moneynewsru" />
<meta property="article:author" content="https://www.facebook.com/sergey.stecenko" />
<meta property="article:tag" content="MasterPass" />
<meta property="article:tag" content="Банк Санкт-Петербург" />
<meta property="article:tag" content="покупка ж/д билетов" />
<meta property="article:section" content="Банковские карты" />
<meta property="article:published_time" content="2017-03-10T16:50:12+00:00" />
<meta property="og:image" content="http://moneynews.ru/wp-content/uploads/2017/03/BSPB.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Банк &#171;Санкт-Петербург&#187; объявил о прекращении поддержки сервиса оформления и оплаты железнодорожных билетов, доступного ранее по переходу из интернет-банка по ссылке bspb.gdbilet.ru. Теперь покупка железнодорожных билетов для клиентов Банка «Санкт-Петербург» стала еще проще: купить билет на поезд можно на сайте партнера www.ufs-online.ru при помощи технологии Masterpass от международной платежной системы Mastercard. После выбора билета и заполнения...Read More" />
<meta name="twitter:title" content="Masterpass поможет клиентам Банка &quot;Санкт-Петербург&quot; оплачить ж/д билеты - MoneyNews" />
<meta name="twitter:site" content="@moneynews" />
<meta name="twitter:image" content="http://moneynews.ru/wp-content/uploads/2017/03/BSPB.jpg" />
<meta name="twitter:creator" content="@moneynews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента" href="http://moneynews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента комментариев" href="http://moneynews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента комментариев к &laquo;Masterpass поможет клиентам Банка &#171;Санкт-Петербург&#187; оплачить ж/д билеты&raquo;" href="http://moneynews.ru/news/108193/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/moneynews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zilla-likes-css'  href='http://moneynews.ru/wp-content/plugins/zilla-likes/styles/zilla-likes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://moneynews.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-google-font-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:300,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-magnific-popup-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/css/magnific-popup.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-style-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-editor-style-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/editor-style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-main-less-css'  href='http://moneynews.ru/wp-content/uploads/wp-less-cache/pluto-main-less.css?ver=1449023739' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-owl-carousel-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/css/owl.carousel.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.4.116'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php","top_ten_nonce":"688fa31092","top_ten_id":"108193","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"748991776"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://moneynews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://moneynews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://moneynews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://moneynews.ru/?p=108193' />
<link rel="alternate" type="application/json+oembed" href="http://moneynews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneynews.ru%2Fnews%2F108193%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://moneynews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneynews.ru%2Fnews%2F108193%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://moneynews.ru/wp-admin/admin-ajax.php"</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		  <!--[if lt IE 9]>
  <script src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/js/html5shiv.min.js"></script>
  <script type="text/javascript" src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/js/respond.min.js"></script>
  <![endif]-->
</head>

<body class="post-template-default single single-post postid-108193 single-format-standard menu-position-left menu-trigger-click sidebar-position-right not-wrapped-widgets with-infinite-scroll page-fixed-width">
    <div class="menu-block ">
    

      <div class="logo">
        <a href="http://moneynews.ru/">
                      <img src="http://moneynews.ru/wp-content/uploads/2015/04/moneynews__021.png" alt="">
                            </a>
      </div>
      <form role="search" method="get" class="search-form" action="http://moneynews.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>
      <div class="divider"></div>

      <div class="os_menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-102402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102402"><a href="http://moneynews.ru/category/news/">Новости</a></li>
<li id="menu-item-102404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102404"><a href="http://moneynews.ru/category/article/">Статьи</a></li>
<li id="menu-item-102401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102401"><a href="http://moneynews.ru/category/interview/">Интервью</a></li>
<li id="menu-item-102400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102400"><a href="http://moneynews.ru/category/authorsarticle/">Блоги</a></li>
<li id="menu-item-103179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103179"><a href="http://moneynews.ru/моя-новость/">Подсказать новость</a></li>
<li id="menu-item-103188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103188"><a href="http://moneynews.ru/размещение-рекламы-на-moneynews-ru">Разместить рекламу</a></li>
</ul></div>


      


      <div class="divider"></div>

      

      <div class="zilla-social size-16px"><a href="https://ru-ru.facebook.com/moneynewsru" class="Facebook"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://www.linkedin.com/company/moneynews-russia" class="LinkedIn"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/LinkedIn.png" alt="LinkedIn" /></a> <a href="http://moneynews.ru/feed/" class="RSS"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/RSS.png" alt="RSS" /></a> <a href="https://twitter.com/moneynews" class="Twitter"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> </div>

      


              <div class="under-menu-sidebar-wrapper">
            <aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Метки</h1><div class="tagcloud"><a href='http://moneynews.ru/tag/Bitcoin/' class='tag-link-11017 tag-link-position-1' title='400 записей' style='font-size: 11.623529411765pt;'>Bitcoin</a>
<a href='http://moneynews.ru/tag/iPhone/' class='tag-link-4943 tag-link-position-2' title='329 записей' style='font-size: 10.305882352941pt;'>iPhone</a>
<a href='http://moneynews.ru/tag/MasterCard/' class='tag-link-118 tag-link-position-3' title='579 записей' style='font-size: 14.258823529412pt;'>MasterCard</a>
<a href='http://moneynews.ru/tag/NFC/' class='tag-link-1057 tag-link-position-4' title='313 записей' style='font-size: 9.9764705882353pt;'>NFC</a>
<a href='http://moneynews.ru/tag/PayPal/' class='tag-link-89 tag-link-position-5' title='610 записей' style='font-size: 14.752941176471pt;'>PayPal</a>
<a href='http://moneynews.ru/tag/QIWI/' class='tag-link-6046 tag-link-position-6' title='410 записей' style='font-size: 11.788235294118pt;'>QIWI</a>
<a href='http://moneynews.ru/tag/SMS/' class='tag-link-85 tag-link-position-7' title='287 записей' style='font-size: 9.3176470588235pt;'>SMS</a>
<a href='http://moneynews.ru/tag/visa/' class='tag-link-96 tag-link-position-8' title='587 записей' style='font-size: 14.423529411765pt;'>VISA</a>
<a href='http://moneynews.ru/tag/WebMoney/' class='tag-link-29 tag-link-position-9' title='644 записи' style='font-size: 15.082352941176pt;'>WebMoney</a>
<a href='http://moneynews.ru/tag/alfabank/' class='tag-link-263 tag-link-position-10' title='274 записи' style='font-size: 8.9882352941176pt;'>Альфа-Банк</a>
<a href='http://moneynews.ru/tag/%D0%94%D0%B5%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D1%8B/' class='tag-link-13 tag-link-position-11' title='405 записей' style='font-size: 11.788235294118pt;'>Денежные переводы</a>
<a href='http://moneynews.ru/tag/internet/' class='tag-link-679 tag-link-position-12' title='1&nbsp;707 записей' style='font-size: 22pt;'>Интернет</a>
<a href='http://moneynews.ru/tag/internetbanking/' class='tag-link-788 tag-link-position-13' title='870 записей' style='font-size: 17.223529411765pt;'>Интернет-банкинг</a>
<a href='http://moneynews.ru/tag/%D0%9F%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%8B/' class='tag-link-4 tag-link-position-14' title='576 записей' style='font-size: 14.258823529412pt;'>Платежные системы</a>
<a href='http://moneynews.ru/tag/%D0%A1%D0%B1%D0%B5%D1%80%D0%B1%D0%B0%D0%BD%D0%BA/' class='tag-link-506 tag-link-position-15' title='294 записи' style='font-size: 9.4823529411765pt;'>Сбербанк</a>
<a href='http://moneynews.ru/tag/ukraine/' class='tag-link-112 tag-link-position-16' title='279 записей' style='font-size: 9.1529411764706pt;'>Украина</a>
<a href='http://moneynews.ru/tag/%D0%AD%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8/' class='tag-link-21 tag-link-position-17' title='410 записей' style='font-size: 11.788235294118pt;'>Электронные деньги</a>
<a href='http://moneynews.ru/tag/%d1%8f%d0%bd%d0%b4%d0%b5%d0%ba%d1%81-%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8/' class='tag-link-30 tag-link-position-18' title='571 запись' style='font-size: 14.258823529412pt;'>Яндекс.Деньги</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B0%D0%BD%D0%BA/' class='tag-link-152 tag-link-position-19' title='488 записей' style='font-size: 13.105882352941pt;'>банк</a>
<a href='http://moneynews.ru/tag/bankcard/' class='tag-link-1473 tag-link-position-20' title='1&nbsp;040 записей' style='font-size: 18.541176470588pt;'>банковская карта</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C/' class='tag-link-2198 tag-link-position-21' title='282 записи' style='font-size: 9.1529411764706pt;'>безопасность</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B5%D1%81%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/' class='tag-link-1409 tag-link-position-22' title='310 записей' style='font-size: 9.8117647058824pt;'>бесконтактные платежи</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B8%D1%82%D0%BA%D0%BE%D0%B8%D0%BD/' class='tag-link-13816 tag-link-position-23' title='391 запись' style='font-size: 11.458823529412pt;'>биткоин</a>
<a href='http://moneynews.ru/tag/internetbank/' class='tag-link-170 tag-link-position-24' title='398 записей' style='font-size: 11.623529411765pt;'>интернет-банк</a>
<a href='http://moneynews.ru/tag/internetshop/' class='tag-link-974 tag-link-position-25' title='502 записи' style='font-size: 13.270588235294pt;'>интернет-магазин</a>
<a href='http://moneynews.ru/tag/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/' class='tag-link-1492 tag-link-position-26' title='348 записей' style='font-size: 10.635294117647pt;'>интернет-платежи</a>
<a href='http://moneynews.ru/tag/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/' class='tag-link-1680 tag-link-position-27' title='258 записей' style='font-size: 8.4941176470588pt;'>исследование</a>
<a href='http://moneynews.ru/tag/%D0%BA%D1%80%D0%B8%D0%BF%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%B0/' class='tag-link-13800 tag-link-position-28' title='285 записей' style='font-size: 9.3176470588235pt;'>криптовалюта</a>
<a href='http://moneynews.ru/tag/mobilepayments/' class='tag-link-1008 tag-link-position-29' title='1&nbsp;372 записи' style='font-size: 20.517647058824pt;'>мобильные платежи</a>
<a href='http://moneynews.ru/tag/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8%D0%BD%D0%B3/' class='tag-link-1037 tag-link-position-30' title='440 записей' style='font-size: 12.282352941176pt;'>мобильный банкинг</a>
<a href='http://moneynews.ru/tag/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD/' class='tag-link-1316 tag-link-position-31' title='329 записей' style='font-size: 10.305882352941pt;'>мобильный телефон</a>
<a href='http://moneynews.ru/tag/online/' class='tag-link-1269 tag-link-position-32' title='1&nbsp;686 записей' style='font-size: 22pt;'>онлайн</a>
<a href='http://moneynews.ru/tag/pay/' class='tag-link-83 tag-link-position-33' title='1&nbsp;061 запись' style='font-size: 18.705882352941pt;'>оплата</a>
<a href='http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%BA%D0%B0%D1%80%D1%82%D0%B0/' class='tag-link-1442 tag-link-position-34' title='241 запись' style='font-size: 8pt;'>пластиковая карта</a>
<a href='http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6/' class='tag-link-182 tag-link-position-35' title='383 записи' style='font-size: 11.294117647059pt;'>платеж</a>
<a href='http://moneynews.ru/tag/payments/' class='tag-link-718 tag-link-position-36' title='1&nbsp;019 записей' style='font-size: 18.376470588235pt;'>платежи</a>
<a href='http://moneynews.ru/tag/paymentsystem/' class='tag-link-763 tag-link-position-37' title='1&nbsp;473 записи' style='font-size: 21.011764705882pt;'>платежная система</a>
<a href='http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D1%80%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB/' class='tag-link-714 tag-link-position-38' title='374 записи' style='font-size: 11.129411764706pt;'>платежный терминал</a>
<a href='http://moneynews.ru/tag/%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B5%D0%B9/' class='tag-link-1571 tag-link-position-39' title='392 записи' style='font-size: 11.458823529412pt;'>прием платежей</a>
<a href='http://moneynews.ru/tag/%D0%BF%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/' class='tag-link-4193 tag-link-position-40' title='304 записи' style='font-size: 9.6470588235294pt;'>приложение</a>
<a href='http://moneynews.ru/tag/service/' class='tag-link-3935 tag-link-position-41' title='696 записей' style='font-size: 15.576470588235pt;'>сервис</a>
<a href='http://moneynews.ru/tag/%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D1%81%D0%B5%D1%82%D1%8C/' class='tag-link-5810 tag-link-position-42' title='287 записей' style='font-size: 9.3176470588235pt;'>социальная сеть</a>
<a href='http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%86%D0%B8%D1%8F/' class='tag-link-1293 tag-link-position-43' title='350 записей' style='font-size: 10.8pt;'>электронная коммерция</a>
<a href='http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/' class='tag-link-735 tag-link-position-44' title='342 записи' style='font-size: 10.635294117647pt;'>электронные платежи</a>
<a href='http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D1%88%D0%B5%D0%BB%D0%B5%D0%BA/' class='tag-link-2753 tag-link-position-45' title='259 записей' style='font-size: 8.4941176470588pt;'>электронный кошелек</a></div>
</aside>        </div>
      

      </div>
  <div class="menu-toggler-w">
    <a href="#" class="menu-toggler">
      <i class="fa os-icon-bars"></i>
      <span class="menu-toggler-label">Menu</span>
    </a>
          <a href="#" class="sidebar-toggler">
        <i class="fa os-icon-bars"></i>
        <span class="sidebar-toggler-label">Sidebar</span>
      </a>
        <a href="http://moneynews.ru/" class="logo">
              <img src="http://moneynews.ru/wp-content/uploads/2015/04/moneynews__021.png" alt="">
                </a>
  </div>
      <div class="sidebar-main-toggler">
      <i class="fa os-icon-bars"></i>
    </div>
  <div class="main-content-w">
      <div class="primary-sidebar-wrapper">
      <div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
        <aside id="zilla_likes_widget-2" class="widget widget_zilla_likes_widget"><h1 class="widget-title">Интересное</h1><ul class="zilla-likes-popular-posts"><li><a href="http://moneynews.ru/news/103889/">Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс.</a> <span class='zilla-likes-count'>(607)</span></li><li><a href="http://moneynews.ru/interview/20320/">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a> <span class='zilla-likes-count'>(216)</span></li><li><a href="http://moneynews.ru/news/102871/">Webtransfer выпустит дебетовую карту в партнерстве с английским банком</a> <span class='zilla-likes-count'>(70)</span></li><li><a href="http://moneynews.ru/news/15927/">QIWI поможет моментально проверить каждый терминальный платеж</a> <span class='zilla-likes-count'>(52)</span></li><li><a href="http://moneynews.ru/authorsarticle/16082/">Jingit: реальные деньги за просмотр онлайн-рекламы</a> <span class='zilla-likes-count'>(49)</span></li></ul></aside><aside id="simple_ads_manager_widget-2" class="widget simple_ads_manager_widget"><div id='c4633_6_2' class='sam-container sam-place' data-sam='0'><a  id='a27_6' class='sam_ad' href='https://advapay.eu/events/webinar_ru_15_03_2017.html' target='_blank'><img src='http://moneynews.ru/wp-content/uploads/2017/03/240x400_5-1.jpg'  alt=''  /></a></div></aside><aside id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h1 class="widget-title">Популярное </h1><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://moneynews.ru/authorsarticle/14742/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/QW-Card-1.jpg" alt="Пополняем &quot;QIWI Кошелек&quot; банковской картой" title="Пополняем &quot;QIWI Кошелек&quot; банковской картой" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/authorsarticle/14742/"     class="tptn_link"><span class="tptn_title">Пополняем &quot;QIWI Кошелек&quot;&hellip;</span></a><span class="tptn_date"> 04.02.2011</span>  <span class="tptn_list_count">(75&nbsp;694)</span></span></li><li><a href="http://moneynews.ru/news/15927/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/ProverkaQIWI.jpg" alt="QIWI поможет моментально проверить каждый терминальный платеж" title="QIWI поможет моментально проверить каждый терминальный платеж" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/news/15927/"     class="tptn_link"><span class="tptn_title">QIWI поможет моментально&hellip;</span></a><span class="tptn_date"> 26.01.2012</span>  <span class="tptn_list_count">(32&nbsp;646)</span></span></li><li><a href="http://moneynews.ru/old/9296/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/beeline1.gif" alt="&quot;Мобильный перевод&quot; от Билайна" title="&quot;Мобильный перевод&quot; от Билайна" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/old/9296/"     class="tptn_link"><span class="tptn_title">&quot;Мобильный перевод&quot; от&hellip;</span></a><span class="tptn_date"> 04.09.2006</span>  <span class="tptn_list_count">(29&nbsp;471)</span></span></li><li><a href="http://moneynews.ru/authorsarticle/14371/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/QiwiOdonkl-1_resize.jpg" alt="QIWI Кошелек в &quot;Одноклассниках&quot;: тестирование" title="QIWI Кошелек в &quot;Одноклассниках&quot;: тестирование" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/authorsarticle/14371/"     class="tptn_link"><span class="tptn_title">QIWI Кошелек в&hellip;</span></a><span class="tptn_date"> 07.10.2010</span>  <span class="tptn_list_count">(26&nbsp;105)</span></span></li><li><a href="http://moneynews.ru/news/103889/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/09/WT-Visa-Card-150x150.jpg" alt="Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс." title="Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс." width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/news/103889/"     class="tptn_link"><span class="tptn_title">Webtransfer выпускает дебетовые карты</span></a><span class="tptn_date"> 09.09.2015</span>  <span class="tptn_list_count">(25&nbsp;882)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="simple_ads_manager_widget-4" class="widget simple_ads_manager_widget"><div id='c4764_7_4' class='sam-container sam-place' data-sam='0'><a  href='https://advapay.eu/events/webinar_ru_15_03_2017.html' target='_blank'><img src='http://moneynews.ru/wp-content/uploads/2017/03/240x400_5-1.jpg'  alt=''  /></a></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Комментарии</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://m-info74.ru/2017/03/10/masterpass-pomozhet-klientam-banka-sankt-peterburg-oplachit-zhd-bilety/' rel='external nofollow' class='url'>Masterpass поможет клиентам Банка «Санкт-Петербург» оплачить ж/д билеты | Новостной портал</a></span> к записи <a href="http://moneynews.ru/news/108193/#comment-1404">Masterpass поможет клиентам Банка &#171;Санкт-Петербург&#187; оплачить ж/д билеты</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/bank-otkrytie-zapustil-ekspress-finansirovanie-dlya-malogo-biznesa/' rel='external nofollow' class='url'>Банк «Открытие» запустил экспресс-финансирование для малого бизнеса | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кредит вебма</a></span> к записи <a href="http://moneynews.ru/news/%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b5-%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-news/108186/#comment-1403">Банк «Открытие» запустил экспресс-финансирование для малого бизнеса</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://m-info74.ru/2017/03/09/deputatam-rekomendovali-otklonit-zakonoproekt-o-zaprete-mikrofinansirovaniya-v-rf/' rel='external nofollow' class='url'>Депутатам рекомендовали отклонить законопроект о запрете микрофинансирования в РФ | Новостной портал</a></span> к записи <a href="http://moneynews.ru/news/108190/#comment-1402">Депутатам рекомендовали отклонить законопроект о запрете микрофинансирования в РФ</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://m-info74.ru/2017/03/09/v-ubrir-vyrosli-distancionnye-platezhi/' rel='external nofollow' class='url'>В УБРиР выросли дистанционные платежи | Новостной портал</a></span> к записи <a href="http://moneynews.ru/news/108188/#comment-1401">В УБРиР выросли дистанционные платежи</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://su.epeak.in/2017/03/08/%d1%80%d0%be%d0%bb%d1%8c-%d0%bf%d0%bb%d0%b0%d1%82%d0%b5%d0%b6%d0%bd%d0%be%d0%b3%d0%be-%d1%81%d0%b5%d1%80%d0%b2%d0%b8%d1%81%d0%b0-%d0%b2-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0' rel='external nofollow' class='url'>Роль платежного сервиса в онлайн-транзакциях &#8211; Русский Эпик</a></span> к записи <a href="http://moneynews.ru/article/105443/#comment-1400">Платёжный шлюз и агрегатор – в чем разница?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/advapay-priglashaet-na-mezhdunarodnyj-vebinar-po-sozdaniyu-platezhnogo-biznesa-v-evrope/' rel='external nofollow' class='url'>Advapay приглашает на международный вебинар по созданию платежного бизнеса в Европе | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит,</a></span> к записи <a href="http://moneynews.ru/news/108178/#comment-1399">Advapay приглашает на международный вебинар по созданию платежного бизнеса в Европе</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://m-info74.ru/2017/03/06/bilety-na-aeroekspress-pri-oplate-cherez-paypal-budut-stoit-na-50-deshevle/' rel='external nofollow' class='url'>Билеты на «Аэроэкспресс» при оплате через PayPal будут стоить на 50% дешевле | Новостной портал</a></span> к записи <a href="http://moneynews.ru/news/108181/#comment-1398">Билеты на «Аэроэкспресс» при оплате через PayPal будут стоить на 50% дешевле</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://m-info74.ru/2017/03/06/matvienko-rasskazala-kakim-stranam-budet-interesna-platezhnaya-karta-mir/' rel='external nofollow' class='url'>Матвиенко рассказала, каким странам будет интересна платежная карта «Мир» | Новостной портал</a></span> к записи <a href="http://moneynews.ru/news/108176/#comment-1397">Матвиенко рассказала, каким странам будет интересна платежная карта &#171;Мир&#187;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/bank-tochka-otkazhetsya-ot-internet-banka-v-polzu-personalnyx-platezhnyx-servisov/' rel='external nofollow' class='url'>Банк Точка откажется от интернет-банка в пользу персональных платежных сервисов | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, к</a></span> к записи <a href="http://moneynews.ru/news/108163/#comment-1378">Банк Точка откажется от интернет-банка в пользу персональных платежных сервисов</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://m-info74.ru/2017/03/03/v-ubrir-rastet-dolya-zayavok-na-kredit-cherez-onlajn-kanaly/' rel='external nofollow' class='url'>В УБРиР растет доля заявок на кредит через онлайн-каналы | Новостной портал</a></span> к записи <a href="http://moneynews.ru/news/108172/#comment-1377">В УБРиР растет доля заявок на кредит через онлайн-каналы</a></li></ul></aside>      </div>
    </div>  <div class="main-content-i">
    <div class="content side-padded-content reading-mode-content">
                                        <div class="post-navigation-unique">
            <div class="post-navigation-previous">
              <div class="arrow"><i class="fa os-icon-angle-up"></i></div>
              <div class="caption">Previous Post</div>
              <div class="navi-link"><a href="http://moneynews.ru/news/108190/" rel="prev">Депутатам рекомендовали отклонить законопроект о запрете микрофинансирования в РФ</a></div>
            </div>
          </div>
                          <article id="post-108193" class="pluto-page-box post-108193 post type-post status-publish format-standard has-post-thumbnail hentry category-15887 category-news category---news category-15890 tag-MasterPass tag-4690 tag-17182">
  <div class="post-body">
    <div class="single-post-top-features">
                            <a href="#" class="single-post-top-qr">
          <i class="fa os-icon-qrcode"></i>
          <span class="caption">Read on Mobile</span>
        </a>
        <a href="#" class="single-post-top-reading-mode hidden-xs" data-message-on="Enter Reading Mode" data-message-off="Exit Reading Mode">
          <i class="fa os-icon-eye"></i>
          <span>Enter Reading Mode</span>
        </a>
                  </div>
    <h1 class="post-title entry-title"><a href="http://moneynews.ru/news/108193/">Masterpass поможет клиентам Банка &#171;Санкт-Петербург&#187; оплачить ж/д билеты</a></h1>
        <div class="post-meta-top entry-meta">
      <div class="row">


        
          <div class="col-md-6">
            <div class="post-date">Posted on <time class="entry-date updated" datetime="2017-03-10T16:50:12+00:00">Мар 10th, 2017</time></div>
            <div class="post-author">by <strong class="author vcard"><a href="http://moneynews.ru/author/sergey-stecenko/" class="url fn n" rel="author">Стеценко Сергей</a></strong></div>
          </div>
          <div class="col-md-6">
            <ul class="post-tags"><li><a href="http://moneynews.ru/tag/MasterPass/" rel="tag">MasterPass</a></li><li><a href="http://moneynews.ru/tag/%D0%91%D0%B0%D0%BD%D0%BA%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3/" rel="tag">Банк Санкт-Петербург</a></li><li><a href="http://moneynews.ru/tag/%d0%bf%d0%be%d0%ba%d1%83%d0%bf%d0%ba%d0%b0-%d0%b6%d0%b4-%d0%b1%d0%b8%d0%bb%d0%b5%d1%82%d0%be%d0%b2/" rel="tag">покупка ж/д билетов</a></li></ul>            <ul class="post-categories">
	<li><a href="http://moneynews.ru/category/news/%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b5-%d0%ba%d0%b0%d1%80%d1%82%d1%8b/" rel="category tag">Банковские карты</a></li>
	<li><a href="http://moneynews.ru/category/news/" rel="category tag">Новости</a></li>
	<li><a href="http://moneynews.ru/category/news/%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b8%d0%bd%d0%b3-news/" rel="category tag">Онлайн банкинг</a></li>
	<li><a href="http://moneynews.ru/category/news/%d1%81%d0%b5%d1%80%d0%b2%d0%b8%d1%81%d1%8b-%d0%be%d0%bf%d0%bb%d0%b0%d1%82%d1%8b/" rel="category tag">Сервисы оплаты</a></li></ul>          </div>

        

      </div>
    </div>

                  <div class="post-content entry-content">
      
              <p><strong><a href="https://www.bspb.ru/" target="_blank">Банк &#171;Санкт-Петербург&#187;</a> объявил о прекращении поддержки сервиса оформления и оплаты железнодорожных билетов, доступного ранее по переходу из интернет-банка по ссылке bspb.gdbilet.ru.</strong></p>
<p><img class="alignleft size-full wp-image-108194" src="http://moneynews.ru/wp-content/uploads/2017/03/BSPB.jpg" alt="Банк &quot;Санкт-Петербург&quot;" width="200" height="200" srcset="http://moneynews.ru/wp-content/uploads/2017/03/BSPB.jpg 200w, http://moneynews.ru/wp-content/uploads/2017/03/BSPB-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />Теперь покупка железнодорожных билетов для клиентов Банка «Санкт-Петербург» стала еще проще: купить билет на поезд можно на сайте партнера www.ufs-online.ru при помощи технологии Masterpass от международной платежной системы Mastercard.</p>
<p>После выбора билета и заполнения данных клиент выбирает Masterpass в разделе &#171;Другие способы оплаты&#187;, после чего в открывшемся окне Masterpass указывает «Банк «Санкт-Петербург». Далее остается ввести логин и пароль от интернет банка, выбрать карту для оплаты покупки и подтвердить процедуру интернет-кодом.</p>
<p>Благодаря интеграции с MasterPass, при совершении покупки в онлайн-магазинах интернет-банк Банка &#171;Санкт-Петербург&#187; может запоминать и надежно хранить информацию о том, в каком магазине и какой картой расплатился клиент. Таким образом каждый раз заново вводить эти данные на сайтах этих интернет-магазинов не потребуется.</p>
<div class="tptn_counter" id="tptn_counter_108193">(Всего прочитано 7 раз, из них 7 посещений сегодня)</div><a href="#" class="zilla-likes" id="zilla-likes-108193" title="Like this"><i class="os-icon-heart"></i> <span class="zilla-like-count"><span class="zilla-likes-count">2</span> <span class="zilla-likes-postfix"></span></span></a>          </div>
  </div>
  <div class="post-meta entry-meta">
    <div class="meta-like">
              <iframe src="//www.facebook.com/plugins/like.php?href=http://moneynews.ru/news/108193/&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846692988676299" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
      </div>
    <div class="os_social-foot-w hidden-xs"><div class="os_social"><a class="os_social_twitter_share" href="http://twitter.com/share?url=http://moneynews.ru/news/108193/&amp;text=Masterpass+%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B0%D0%BC+%D0%91%D0%B0%D0%BD%D0%BA%D0%B0+%26%23171%3B%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%26%23187%3B+%D0%BE%D0%BF%D0%BB%D0%B0%D1%87%D0%B8%D1%82%D1%8C+%D0%B6%2F%D0%B4+%D0%B1%D0%B8%D0%BB%D0%B5%D1%82%D1%8B" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/twitter.png" title="Twitter" class="os_social" alt="Tweet about this on Twitter"></a><a class="os_social_pinterest_share" target="_blank" href="//www.pinterest.com/pin/create/button/?url=http://moneynews.ru/news/108193/&amp;media=http://moneynews.ru/wp-content/uploads/2017/03/BSPB.jpg&amp;description=Masterpass+%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B0%D0%BC+%D0%91%D0%B0%D0%BD%D0%BA%D0%B0+%26%23171%3B%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%26%23187%3B+%D0%BE%D0%BF%D0%BB%D0%B0%D1%87%D0%B8%D1%82%D1%8C+%D0%B6%2F%D0%B4+%D0%B1%D0%B8%D0%BB%D0%B5%D1%82%D1%8B"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/pinterest.png" title="Pinterest" class="os_social" alt="Pin on Pinterest"></a><a class="os_social_linkedin_share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://moneynews.ru/news/108193/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/linkedin.png" title="Linkedin" class="os_social" alt="Share on LinkedIn"></a><a class="os_social_google_share" href="https://plus.google.com/share?url=http://moneynews.ru/news/108193/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/google.png" title="Google+" class="os_social" alt="Share on Google+"></a><a class="os_social_email_share" href="mailto:?Subject=Masterpass+%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B0%D0%BC+%D0%91%D0%B0%D0%BD%D0%BA%D0%B0+%26%23171%3B%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%26%23187%3B+%D0%BE%D0%BF%D0%BB%D0%B0%D1%87%D0%B8%D1%82%D1%8C+%D0%B6%2F%D0%B4+%D0%B1%D0%B8%D0%BB%D0%B5%D1%82%D1%8B&amp;Body=%20http://moneynews.ru/news/108193/"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/email.png" title="Email" class="os_social" alt="Email this to someone"></a><a class="os_social_facebook_share" href="http://www.facebook.com/sharer.php?u=http://moneynews.ru/news/108193/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/facebook.png" title="Facebook" class="os_social" alt="Share on Facebook"></a><a class="os_social_vk_share" href="http://vkontakte.ru/share.php?url=http://moneynews.ru/news/108193/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a><a class="os_social_vk_share" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=http://moneynews.ru/news/108193/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a></div></div>
  </div>

  <div class="modal fade" id="qrcode-modal">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header text-center">
          <h4 class="modal-title">SCAN THIS QR CODE WITH YOUR PHONE</h4>
        </div>
        <div class="modal-body">
          <div class="text-center">
            <div id="qrcode"></div>
          </div>
        </div>
        <div class="modal-footer">
          <div class="text-center">
            <button type="button" class="btn btn-default" data-dismiss="modal" aria-hidden="true">Close</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</article>                                          <div class="sidebar-under-post">
          <div class="row">                  <div class="col-md-6 under-post-widget-column">
                    <div class="widget widget-related-post">
                      <h4 class="widget-title">Related Post</h4>
                      <div class="row">
                                                  <div class="col-sm-4 col-xs-3">
                            <a href="http://moneynews.ru/news/107655/"><figure><img width="150" height="150" src="http://moneynews.ru/wp-content/uploads/2016/12/MasterPass-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Masterpass" srcset="http://moneynews.ru/wp-content/uploads/2016/12/MasterPass-150x150.jpg 150w, http://moneynews.ru/wp-content/uploads/2016/12/MasterPass.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></figure></a>
                          </div>
                                                  <div class="col-sm-8 col-xs-9">
                          <h5 class="widget-caption entry-title"><a href="http://moneynews.ru/news/107655/">Банк Русский Стандарт первым в России предложил развивать бизнес с онлайн-платформой Masterpass</a></h5>
                          <div class="widget-content entry-summary">Клиенты банка Русский Стандарт по эквайрингу получили возможность развивать e-commerce, подключившись к международной онлайн-платформе Masterpass</div>
                        </div>
                      </div>
                    </div>
                  </div>                  <div class="col-md-6 under-post-widget-column">
                    <div class="widget widget-related-post">
                      <h4 class="widget-title">Related Post</h4>
                      <div class="row">
                                                  <div class="col-sm-4 col-xs-3">
                            <a href="http://moneynews.ru/news/107206/"><figure><img width="150" height="150" src="http://moneynews.ru/wp-content/uploads/2016/10/BSPB-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Банк &quot;Санкт-Петербург&quot;" srcset="http://moneynews.ru/wp-content/uploads/2016/10/BSPB-150x150.jpg 150w, http://moneynews.ru/wp-content/uploads/2016/10/BSPB.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></figure></a>
                          </div>
                                                  <div class="col-sm-8 col-xs-9">
                          <h5 class="widget-caption entry-title"><a href="http://moneynews.ru/news/107206/">Банк &#171;Санкт-Петербург&#187; поможет юрлицам проверить своих контрагентов онлайн</a></h5>
                          <div class="widget-content entry-summary">В интернет-банке i2B для юридических лиц Банка &#171;Санкт-Петербург&#187; реализован новый онлайн-сервис проверки контрагентов. Как отмечается</div>
                        </div>
                      </div>
                    </div>
                  </div>          </div>
        </div>
            
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="post pingback">
        <p>Pingback: <a href='http://m-info74.ru/2017/03/10/masterpass-pomozhet-klientam-banka-sankt-peterburg-oplachit-zhd-bilety/' rel='external nofollow' class='url'>Masterpass поможет клиентам Банка «Санкт-Петербург» оплачить ж/д билеты | Новостной портал</a>()</p>
    </li>
    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

    </div>
      <footer class="site-footer" role="contentinfo">
    <div class="site-info">
      <div class="site-footer-i">
        &#169; 2005-2015 MoneyNews.  All rights reserved.<br>
ООО «Бизнес Сервис», ИНН 9705054516      </div>
    </div>
  </footer>
    </div>
</div>

  <a href="#" class="os-back-to-top"></a>
  <div class="display-type"></div>
    <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=30010029&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/30010029/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30010029,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter30010029 = new Ya.Metrika({id:30010029,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/30010029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
    jQuery(document).ready(function () {
		jQuery.post('http://moneynews.ru?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.flexslider.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/back-to-top.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.magnific-popup.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/init-lightbox.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.ba-throttle-debounce.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/infinite-scroll.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/imagesloaded.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/isotope.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.mousewheel.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/perfect-scrollbar.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/owl.carousel.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/qrcode.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/bootstrap/transition.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/bootstrap/modal.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/functions.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"108193 http:\/\/moneynews.ru\/?p=108193","disqusShortname":"emoneynews","disqusTitle":"Masterpass \u043f\u043e\u043c\u043e\u0436\u0435\u0442 \u043a\u043b\u0438\u0435\u043d\u0442\u0430\u043c \u0411\u0430\u043d\u043a\u0430 \u00ab\u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u00bb \u043e\u043f\u043b\u0430\u0447\u0438\u0442\u044c \u0436\/\u0434 \u0431\u0438\u043b\u0435\u0442\u044b","disqusUrl":"http:\/\/moneynews.ru\/news\/108193\/","options":{"manualSync":"1"},"postId":"108193"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"emoneynews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
</body>
</html>