
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>MoneyNews | MoneyMan готов создать «банк для бедных» совместно с РПЦ</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://moneynews.ru/xmlrpc.php">
    
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ранее Патриарх Кирилл призвал депутатов ограничить деятельность МФО, а также предложил подумать о возможности создания в России банков для бедняков..."/>
<link rel="canonical" href="http://moneynews.ru/news/107958/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MoneyMan готов создать «банк для бедных» совместно с РПЦ" />
<meta property="og:description" content="Ранее Патриарх Кирилл призвал депутатов ограничить деятельность МФО, а также предложил подумать о возможности создания в России банков для бедняков..." />
<meta property="og:url" content="http://moneynews.ru/news/107958/" />
<meta property="og:site_name" content="MoneyNews" />
<meta property="article:publisher" content="https://ru-ru.facebook.com/moneynewsru" />
<meta property="article:author" content="https://www.facebook.com/sergey.stecenko" />
<meta property="article:tag" content="MoneyMan" />
<meta property="article:tag" content="банк для бедных" />
<meta property="article:tag" content="МФО" />
<meta property="article:tag" content="РПЦ" />
<meta property="article:section" content="Банковское кредитование" />
<meta property="article:published_time" content="2017-01-31T18:21:09+00:00" />
<meta property="og:image" content="http://moneynews.ru/wp-content/uploads/2017/01/BB.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Ранее Патриарх Кирилл призвал депутатов ограничить деятельность МФО, а также предложил подумать о возможности создания в России банков для бедняков..."/>
<meta name="twitter:title" content="MoneyMan готов создать «банк для бедных» совместно с РПЦ"/>
<meta name="twitter:site" content="@moneynews"/>
<meta name="twitter:domain" content="MoneyNews"/>
<meta name="twitter:image:src" content="http://moneynews.ru/wp-content/uploads/2017/01/BB.jpg"/>
<meta name="twitter:creator" content="@moneynews"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента" href="http://moneynews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента комментариев" href="http://moneynews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента комментариев к &laquo;MoneyMan готов создать «банк для бедных» совместно с РПЦ&raquo;" href="http://moneynews.ru/news/107958/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/moneynews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zilla-likes-css'  href='http://moneynews.ru/wp-content/plugins/zilla-likes/styles/zilla-likes.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://moneynews.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-google-font-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:300,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-magnific-popup-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/css/magnific-popup.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-style-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-editor-style-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/editor-style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-main-less-css'  href='http://moneynews.ru/wp-content/uploads/wp-less-cache/pluto-main-less.css?ver=1449023739' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-owl-carousel-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/css/owl.carousel.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.4.116'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://moneynews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://moneynews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://moneynews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://moneynews.ru/?p=107958' />
<link rel="alternate" type="application/json+oembed" href="http://moneynews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneynews.ru%2Fnews%2F107958%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://moneynews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneynews.ru%2Fnews%2F107958%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30857834-5']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ajaxurl = "http://moneynews.ru/wp-admin/admin-ajax.php"</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		  <!--[if lt IE 9]>
  <script src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/js/html5shiv.min.js"></script>
  <script type="text/javascript" src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/js/respond.min.js"></script>
  <![endif]-->
</head>

<body class="single single-post postid-107958 single-format-standard menu-position-left menu-trigger-click sidebar-position-right not-wrapped-widgets with-infinite-scroll page-fixed-width">
    <div class="menu-block ">
    

      <div class="logo">
        <a href="http://moneynews.ru/">
                      <img src="http://moneynews.ru/wp-content/uploads/2015/04/moneynews__021.png" alt="">
                            </a>
      </div>
      <form role="search" method="get" class="search-form" action="http://moneynews.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>
      <div class="divider"></div>

      <div class="os_menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-102402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102402"><a href="http://moneynews.ru/category/news/">Новости</a></li>
<li id="menu-item-102404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102404"><a href="http://moneynews.ru/category/article/">Статьи</a></li>
<li id="menu-item-102401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102401"><a href="http://moneynews.ru/category/interview/">Интервью</a></li>
<li id="menu-item-102400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102400"><a href="http://moneynews.ru/category/authorsarticle/">Блоги</a></li>
<li id="menu-item-103179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103179"><a href="http://moneynews.ru/моя-новость/">Подсказать новость</a></li>
<li id="menu-item-103188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103188"><a href="http://moneynews.ru/размещение-рекламы-на-moneynews-ru">Разместить рекламу</a></li>
</ul></div>


      


      <div class="divider"></div>

      

      <div class="zilla-social size-16px"><a href="https://ru-ru.facebook.com/moneynewsru" class="Facebook"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://www.linkedin.com/company/moneynews-russia" class="LinkedIn"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/LinkedIn.png" alt="LinkedIn" /></a> <a href="http://moneynews.ru/feed/" class="RSS"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/RSS.png" alt="RSS" /></a> <a href="https://twitter.com/moneynews" class="Twitter"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> </div>

      


              <div class="under-menu-sidebar-wrapper">
            <aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Метки</h1><div class="tagcloud"><a href='http://moneynews.ru/tag/Bitcoin/' class='tag-link-11017 tag-link-position-1' title='400 записей' style='font-size: 11.623529411765pt;'>Bitcoin</a>
<a href='http://moneynews.ru/tag/iPhone/' class='tag-link-4943 tag-link-position-2' title='329 записей' style='font-size: 10.305882352941pt;'>iPhone</a>
<a href='http://moneynews.ru/tag/MasterCard/' class='tag-link-118 tag-link-position-3' title='576 записей' style='font-size: 14.258823529412pt;'>MasterCard</a>
<a href='http://moneynews.ru/tag/NFC/' class='tag-link-1057 tag-link-position-4' title='313 записей' style='font-size: 9.9764705882353pt;'>NFC</a>
<a href='http://moneynews.ru/tag/PayPal/' class='tag-link-89 tag-link-position-5' title='605 записей' style='font-size: 14.588235294118pt;'>PayPal</a>
<a href='http://moneynews.ru/tag/QIWI/' class='tag-link-6046 tag-link-position-6' title='410 записей' style='font-size: 11.788235294118pt;'>QIWI</a>
<a href='http://moneynews.ru/tag/SMS/' class='tag-link-85 tag-link-position-7' title='287 записей' style='font-size: 9.3176470588235pt;'>SMS</a>
<a href='http://moneynews.ru/tag/visa/' class='tag-link-96 tag-link-position-8' title='586 записей' style='font-size: 14.423529411765pt;'>VISA</a>
<a href='http://moneynews.ru/tag/WebMoney/' class='tag-link-29 tag-link-position-9' title='644 записи' style='font-size: 15.082352941176pt;'>WebMoney</a>
<a href='http://moneynews.ru/tag/alfabank/' class='tag-link-263 tag-link-position-10' title='273 записи' style='font-size: 8.9882352941176pt;'>Альфа-Банк</a>
<a href='http://moneynews.ru/tag/%D0%94%D0%B5%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D1%8B/' class='tag-link-13 tag-link-position-11' title='400 записей' style='font-size: 11.623529411765pt;'>Денежные переводы</a>
<a href='http://moneynews.ru/tag/internet/' class='tag-link-679 tag-link-position-12' title='1&nbsp;699 записей' style='font-size: 22pt;'>Интернет</a>
<a href='http://moneynews.ru/tag/internetbanking/' class='tag-link-788 tag-link-position-13' title='870 записей' style='font-size: 17.223529411765pt;'>Интернет-банкинг</a>
<a href='http://moneynews.ru/tag/%D0%9F%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%8B/' class='tag-link-4 tag-link-position-14' title='576 записей' style='font-size: 14.258823529412pt;'>Платежные системы</a>
<a href='http://moneynews.ru/tag/%D0%A1%D0%B1%D0%B5%D1%80%D0%B1%D0%B0%D0%BD%D0%BA/' class='tag-link-506 tag-link-position-15' title='293 записи' style='font-size: 9.4823529411765pt;'>Сбербанк</a>
<a href='http://moneynews.ru/tag/ukraine/' class='tag-link-112 tag-link-position-16' title='278 записей' style='font-size: 9.1529411764706pt;'>Украина</a>
<a href='http://moneynews.ru/tag/%D0%AD%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8/' class='tag-link-21 tag-link-position-17' title='410 записей' style='font-size: 11.788235294118pt;'>Электронные деньги</a>
<a href='http://moneynews.ru/tag/%d1%8f%d0%bd%d0%b4%d0%b5%d0%ba%d1%81-%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8/' class='tag-link-30 tag-link-position-18' title='568 записей' style='font-size: 14.258823529412pt;'>Яндекс.Деньги</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B0%D0%BD%D0%BA/' class='tag-link-152 tag-link-position-19' title='487 записей' style='font-size: 13.105882352941pt;'>банк</a>
<a href='http://moneynews.ru/tag/bankcard/' class='tag-link-1473 tag-link-position-20' title='1&nbsp;034 записи' style='font-size: 18.376470588235pt;'>банковская карта</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C/' class='tag-link-2198 tag-link-position-21' title='281 запись' style='font-size: 9.1529411764706pt;'>безопасность</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B5%D1%81%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/' class='tag-link-1409 tag-link-position-22' title='308 записей' style='font-size: 9.8117647058824pt;'>бесконтактные платежи</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B8%D1%82%D0%BA%D0%BE%D0%B8%D0%BD/' class='tag-link-13816 tag-link-position-23' title='389 записей' style='font-size: 11.458823529412pt;'>биткоин</a>
<a href='http://moneynews.ru/tag/internetbank/' class='tag-link-170 tag-link-position-24' title='397 записей' style='font-size: 11.623529411765pt;'>интернет-банк</a>
<a href='http://moneynews.ru/tag/internetshop/' class='tag-link-974 tag-link-position-25' title='501 запись' style='font-size: 13.270588235294pt;'>интернет-магазин</a>
<a href='http://moneynews.ru/tag/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/' class='tag-link-1492 tag-link-position-26' title='348 записей' style='font-size: 10.635294117647pt;'>интернет-платежи</a>
<a href='http://moneynews.ru/tag/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/' class='tag-link-1680 tag-link-position-27' title='257 записей' style='font-size: 8.4941176470588pt;'>исследование</a>
<a href='http://moneynews.ru/tag/%D0%BA%D1%80%D0%B8%D0%BF%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%B0/' class='tag-link-13800 tag-link-position-28' title='282 записи' style='font-size: 9.1529411764706pt;'>криптовалюта</a>
<a href='http://moneynews.ru/tag/mobilepayments/' class='tag-link-1008 tag-link-position-29' title='1&nbsp;370 записей' style='font-size: 20.517647058824pt;'>мобильные платежи</a>
<a href='http://moneynews.ru/tag/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8%D0%BD%D0%B3/' class='tag-link-1037 tag-link-position-30' title='440 записей' style='font-size: 12.282352941176pt;'>мобильный банкинг</a>
<a href='http://moneynews.ru/tag/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD/' class='tag-link-1316 tag-link-position-31' title='329 записей' style='font-size: 10.305882352941pt;'>мобильный телефон</a>
<a href='http://moneynews.ru/tag/online/' class='tag-link-1269 tag-link-position-32' title='1&nbsp;678 записей' style='font-size: 22pt;'>онлайн</a>
<a href='http://moneynews.ru/tag/pay/' class='tag-link-83 tag-link-position-33' title='1&nbsp;058 записей' style='font-size: 18.541176470588pt;'>оплата</a>
<a href='http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%BA%D0%B0%D1%80%D1%82%D0%B0/' class='tag-link-1442 tag-link-position-34' title='241 запись' style='font-size: 8pt;'>пластиковая карта</a>
<a href='http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6/' class='tag-link-182 tag-link-position-35' title='383 записи' style='font-size: 11.294117647059pt;'>платеж</a>
<a href='http://moneynews.ru/tag/payments/' class='tag-link-718 tag-link-position-36' title='1&nbsp;012 записей' style='font-size: 18.376470588235pt;'>платежи</a>
<a href='http://moneynews.ru/tag/paymentsystem/' class='tag-link-763 tag-link-position-37' title='1&nbsp;469 записей' style='font-size: 21.011764705882pt;'>платежная система</a>
<a href='http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D1%80%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB/' class='tag-link-714 tag-link-position-38' title='374 записи' style='font-size: 11.129411764706pt;'>платежный терминал</a>
<a href='http://moneynews.ru/tag/%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B5%D0%B9/' class='tag-link-1571 tag-link-position-39' title='391 запись' style='font-size: 11.458823529412pt;'>прием платежей</a>
<a href='http://moneynews.ru/tag/%D0%BF%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/' class='tag-link-4193 tag-link-position-40' title='304 записи' style='font-size: 9.6470588235294pt;'>приложение</a>
<a href='http://moneynews.ru/tag/service/' class='tag-link-3935 tag-link-position-41' title='696 записей' style='font-size: 15.576470588235pt;'>сервис</a>
<a href='http://moneynews.ru/tag/%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D1%81%D0%B5%D1%82%D1%8C/' class='tag-link-5810 tag-link-position-42' title='286 записей' style='font-size: 9.3176470588235pt;'>социальная сеть</a>
<a href='http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%86%D0%B8%D1%8F/' class='tag-link-1293 tag-link-position-43' title='348 записей' style='font-size: 10.635294117647pt;'>электронная коммерция</a>
<a href='http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/' class='tag-link-735 tag-link-position-44' title='342 записи' style='font-size: 10.635294117647pt;'>электронные платежи</a>
<a href='http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D1%88%D0%B5%D0%BB%D0%B5%D0%BA/' class='tag-link-2753 tag-link-position-45' title='259 записей' style='font-size: 8.4941176470588pt;'>электронный кошелек</a></div>
</aside>        </div>
      

      </div>
  <div class="menu-toggler-w">
    <a href="#" class="menu-toggler">
      <i class="fa os-icon-bars"></i>
      <span class="menu-toggler-label">Menu</span>
    </a>
          <a href="#" class="sidebar-toggler">
        <i class="fa os-icon-bars"></i>
        <span class="sidebar-toggler-label">Sidebar</span>
      </a>
        <a href="http://moneynews.ru/" class="logo">
              <img src="http://moneynews.ru/wp-content/uploads/2015/04/moneynews__021.png" alt="">
                </a>
  </div>
      <div class="sidebar-main-toggler">
      <i class="fa os-icon-bars"></i>
    </div>
  <div class="main-content-w">
      <div class="primary-sidebar-wrapper">
      <div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
        <aside id="zilla_likes_widget-2" class="widget widget_zilla_likes_widget"><h1 class="widget-title">Интересное</h1><ul class="zilla-likes-popular-posts"><li><a href="http://moneynews.ru/news/103889/">Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс.</a> <span class='zilla-likes-count'>(607)</span></li><li><a href="http://moneynews.ru/interview/20320/">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a> <span class='zilla-likes-count'>(216)</span></li><li><a href="http://moneynews.ru/news/102871/">Webtransfer выпустит дебетовую карту в партнерстве с английским банком</a> <span class='zilla-likes-count'>(70)</span></li><li><a href="http://moneynews.ru/news/15927/">QIWI поможет моментально проверить каждый терминальный платеж</a> <span class='zilla-likes-count'>(52)</span></li><li><a href="http://moneynews.ru/news/105766/">Webtransfer взломали, но не сильно?</a> <span class='zilla-likes-count'>(46)</span></li></ul></aside><aside id="simple_ads_manager_widget-2" class="widget simple_ads_manager_widget"><div id='c6850_0_2' class='sam-container sam-place' data-sam='0'><a  href='http://linkcharge.ru/api' target='_blank'><img src='http://moneynews.ru/wp-content/uploads/2015/05/lch-02-api-240-400.gif'  alt=''  /></a></div></aside><aside id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h1 class="widget-title">Популярное </h1><div class="tptn_posts tptn_posts_widget"><ul><li><a href="http://moneynews.ru/authorsarticle/14742/" rel="bookmark"   class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/QW-Card-1.jpg" alt="Пополняем &quot;QIWI Кошелек&quot; банковской картой" title="Пополняем &quot;QIWI Кошелек&quot; банковской картой" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/authorsarticle/14742/" rel="bookmark"   class="tptn_link"><span class="tptn_title">Пополняем &quot;QIWI Кошелек&quot;&hellip;</span></a><span class="tptn_date"> 04.02.2011</span>  <span class="tptn_list_count">(72&nbsp;143)</span></span></li><li><a href="http://moneynews.ru/news/15927/" rel="bookmark"   class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/ProverkaQIWI.jpg" alt="QIWI поможет моментально проверить каждый терминальный платеж" title="QIWI поможет моментально проверить каждый терминальный платеж" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/news/15927/" rel="bookmark"   class="tptn_link"><span class="tptn_title">QIWI поможет моментально&hellip;</span></a><span class="tptn_date"> 26.01.2012</span>  <span class="tptn_list_count">(32&nbsp;112)</span></span></li><li><a href="http://moneynews.ru/old/9296/" rel="bookmark"   class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/beeline1.gif" alt="&quot;Мобильный перевод&quot; от Билайна" title="&quot;Мобильный перевод&quot; от Билайна" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/old/9296/" rel="bookmark"   class="tptn_link"><span class="tptn_title">&quot;Мобильный перевод&quot; от&hellip;</span></a><span class="tptn_date"> 04.09.2006</span>  <span class="tptn_list_count">(29&nbsp;105)</span></span></li><li><a href="http://moneynews.ru/news/103889/" rel="bookmark"   class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/09/WT-Visa-Card-150x150.jpg" alt="Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс." title="Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс." width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/news/103889/" rel="bookmark"   class="tptn_link"><span class="tptn_title">Webtransfer выпускает дебетовые карты</span></a><span class="tptn_date"> 09.09.2015</span>  <span class="tptn_list_count">(25&nbsp;819)</span></span></li><li><a href="http://moneynews.ru/authorsarticle/14371/" rel="bookmark"   class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/QiwiOdonkl-1_resize.jpg" alt="QIWI Кошелек в &quot;Одноклассниках&quot;: тестирование" title="QIWI Кошелек в &quot;Одноклассниках&quot;: тестирование" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/authorsarticle/14371/" rel="bookmark"   class="tptn_link"><span class="tptn_title">QIWI Кошелек в&hellip;</span></a><span class="tptn_date"> 07.10.2010</span>  <span class="tptn_list_count">(25&nbsp;782)</span></span></li></ul></div></aside><aside id="simple_ads_manager_widget-4" class="widget simple_ads_manager_widget"><div id='c3350_0_4' class='sam-container sam-place' data-sam='0'><a  href='http://linkcharge.ru' target='_blank'><img src='http://moneynews.ru/wp-content/uploads/2015/05/lch-02-recv-240-400.gif'  alt=''  /></a></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Комментарии</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://moneynews.ru/news/107958/' rel='external nofollow' class='url'>MoneyNews | MoneyMan готов создать «банк для бедных» совместно с РПЦ</a></span> к записи <a href="http://moneynews.ru/news/107927/#comment-1293">Патриарх Кирилл раскритиковал микрозаймы</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/nacionalnyj-bank-kazaxstana-v-chisle-pervyx-zaregistriroval-cloudpayments-v-kachestve-platezhnoj-organizacii/' rel='external nofollow' class='url'>Национальный Банк Казахстана в числе первых зарегистрировал CloudPayments в качестве платежной организации | Magnetic Credits – мониторинг кредитных а</a></span> к записи <a href="http://moneynews.ru/news/107941/#comment-1292">Национальный Банк Казахстана в числе первых зарегистрировал CloudPayments в качестве платежной организации</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://moneynews.ru/news/107951/' rel='external nofollow' class='url'>MoneyNews | В Швейцарии решили спасти горнолыжный курорт с помощью собственной валюты</a></span> к записи <a href="http://moneynews.ru/news/107947/#comment-1291">Eset зафиксировала новую волну фишинга на PayPal-аккаунты</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/sberbank-obespechil-vozmozhnost-oplaty-pokupok-v-cume-minuya-kassu/' rel='external nofollow' class='url'>Сбербанк обеспечил возможность оплаты покупок в ЦУМе, минуя кассу | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кредит вебмани,</a></span> к записи <a href="http://moneynews.ru/news/107934/#comment-1290">Сбербанк обеспечил возможность оплаты покупок в ЦУМе, минуя кассу</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.gregthompson22.com/' rel='external nofollow' class='url'>Greg Thmomson</a></span> к записи <a href="http://moneynews.ru/interview/20320/#comment-1289">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.gregthompson22.com/' rel='external nofollow' class='url'>Greg Thmomson</a></span> к записи <a href="http://moneynews.ru/news/104873/#comment-1288">R-Style Softlab и SafeTech предложили новый функционал защиты систем ДБО</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.gregthompson22.com/' rel='external nofollow' class='url'>Greg Thmomson</a></span> к записи <a href="http://moneynews.ru/news/104857/#comment-1287">Банкам разрешат безусловно блокировать карты россиян</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.gregthompson22.com/' rel='external nofollow' class='url'>Greg Thmomson</a></span> к записи <a href="http://moneynews.ru/news/103889/#comment-1286">Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://papercustomwriting.top/pros%20and%20cons%20of%20using%20computers%20essay.php' rel='external nofollow' class='url'>pros and cons of using computers essay</a></span> к записи <a href="http://moneynews.ru/news/107765/#comment-1285">Samsung Pay стал доступен держателям карт Visa Тинькофф Банка</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/sberbank-sozdal-prototip-servisa-obmena-valyut-na-baze-blockchain/' rel='external nofollow' class='url'>Сбербанк создал прототип сервиса обмена валют на базе Blockchain | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кредит вебмани, взять</a></span> к записи <a href="http://moneynews.ru/news/107903/#comment-1284">Сбербанк создал прототип сервиса обмена валют на базе blockchain</a></li></ul></aside>      </div>
    </div>  <div class="main-content-i">
    <div class="content side-padded-content reading-mode-content">
              <div class="top-sidebar-wrapper"><aside id="simple_ads_manager_widget-3" class="widget simple_ads_manager_widget"><div id='c6189_4_1' class='sam-container sam-place' data-sam='0'><a  id='a47_4' class='sam_ad' href='http://linkcharge.ru/api' target='_blank'><img src='http://moneynews.ru/wp-content/uploads/2015/05/lch-02-api-728-90.gif'  alt=''  /></a></div></aside></div>
                                        <div class="post-navigation-unique">
            <div class="post-navigation-previous">
              <div class="arrow"><i class="fa os-icon-angle-up"></i></div>
              <div class="caption">Previous Post</div>
              <div class="navi-link"><a href="http://moneynews.ru/news/107955/" rel="prev">ЦБ обяжет банки шифровать платежи из-за хакеров</a></div>
            </div>
          </div>
                          <article id="post-107958" class="pluto-page-box post-107958 post type-post status-publish format-standard has-post-thumbnail hentry category---news category-news category-16002 category-15906 tag-moneyman tag-17106 tag-5232 tag-1194">
  <div class="post-body">
    <div class="single-post-top-features">
                            <a href="#" class="single-post-top-qr">
          <i class="fa os-icon-qrcode"></i>
          <span class="caption">Read on Mobile</span>
        </a>
        <a href="#" class="single-post-top-reading-mode hidden-xs" data-message-on="Enter Reading Mode" data-message-off="Exit Reading Mode">
          <i class="fa os-icon-eye"></i>
          <span>Enter Reading Mode</span>
        </a>
                  </div>
    <h1 class="post-title entry-title"><a href="http://moneynews.ru/news/107958/">MoneyMan готов создать «банк для бедных» совместно с РПЦ</a></h1>
        <div class="post-meta-top entry-meta">
      <div class="row">


        
          <div class="col-md-6">
            <div class="post-date">Posted on <time class="entry-date updated" datetime="2017-01-31T18:21:09+00:00">Янв 31st, 2017</time></div>
            <div class="post-author">by <strong class="author vcard"><a href="http://moneynews.ru/author/sergey-stecenko/" class="url fn n" rel="author">Стеценко Сергей</a></strong></div>
          </div>
          <div class="col-md-6">
            <ul class="post-tags"><li><a href="http://moneynews.ru/tag/moneyman/" rel="tag">MoneyMan</a></li><li><a href="http://moneynews.ru/tag/%d0%b1%d0%b0%d0%bd%d0%ba-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%b5%d0%b4%d0%bd%d1%8b%d1%85/" rel="tag">банк для бедных</a></li><li><a href="http://moneynews.ru/tag/%D0%9C%D0%A4%D0%9E/" rel="tag">МФО</a></li><li><a href="http://moneynews.ru/tag/%D0%A0%D0%9F%D0%A6/" rel="tag">РПЦ</a></li></ul>            <ul class="post-categories">
	<li><a href="http://moneynews.ru/category/news/%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b5-%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-news/" rel="category tag">Банковское кредитование</a></li>
	<li><a href="http://moneynews.ru/category/news/" rel="category tag">Новости</a></li>
	<li><a href="http://moneynews.ru/category/news/%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" rel="category tag">Онлайн кредитование</a></li>
	<li><a href="http://moneynews.ru/category/news/%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8/" rel="category tag">Технологии</a></li></ul>          </div>

        

      </div>
    </div>

                  <div class="post-content entry-content">
      
              <p><strong>Крупнейший игрок на российском рынке онлайн-кредитования &#8212; компания MoneyMan заявила о намерении принять участие в формировании кредитного учреждения под эгидой Русской православной церкви (РПЦ), специализирующегося на обслуживании малообеспеченных слоев населения.</strong></p>
<p><img class="alignleft size-full wp-image-107959" src="http://moneynews.ru/wp-content/uploads/2017/01/BB.jpg" alt="банк для бедных" width="200" height="200" srcset="http://moneynews.ru/wp-content/uploads/2017/01/BB.jpg 200w, http://moneynews.ru/wp-content/uploads/2017/01/BB-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />По данным Росстата на первое полугодие 2016 года 14,6% россиян имеют доходы ниже прожиточного минимума. Более 20 млн дееспособных жителей граждан страны не имеют доступа к банковским кредитным продуктам.</p>
<p>Существуют разумные экономически обоснованные причины, руководствуясь которыми банки не предоставляют таким гражданам услуги. Низкие доходы предполагают небольшую сумму кредитных обязательств, которые граждане могут себе позволить. Фактически оказание банковских услуг в нижнем массовом сегменте нередко становится нерентабельным для коммерческих банков. К тому же, в России сохраняется высокий уровень неформальной занятости.</p>
<p>Компания MoneyMan заявляет, что обладает всеми необходимыми компетенциями для создания «банка для бедных». Критически важной компетенцией для оказания максимально доступных для всех слоев населения услуг кредитования по всей стране выступает технологичность.</p>
<p>Бизнес-модель MoneyMan обеспечивает полностью дистанционный цикл кредитования через Интернет. Система принятия решений компании основана на использовании вероятностных методов оценки рисков, технологии множественного поиска, машинного обучения, big data и data mining. Помимо общепринятых методик оценки рисков, основанных, например, на анализе данных, полученных в БКИ, система оценивает устройство, с которого заполняется заявка, а также поведение пользователя при заполнении заявки на сайте или в приложении. MoneyMan также собирает и анализирует общедоступную информацию о пользователях в социальных сетях. Инновационные методики оценки рисков позволяют принимать положительное решение о выдаче кредита тем пользователям, которым банки обычно отказывают.</p>
<p>В MoneMan уверены, что создание кредитной организации, предоставляющей услуги в нижнем массовом сегменте пользователей на базе высоких технологий, решило бы несколько проблем.</p>
<p>Во-первых, такая организация вовлечет в кредитно-денежные отношения миллионы граждан, в настоящее время отрезанных от банковских услуг. Кредитование нового «банка для бедных» позитивно отразится на вовлеченности населения в предпринимательскую деятельность. Такая модель хорошо зарекомендовала себя в странах Юго-Восточной Азии. В рамках эксперимента беднейшим гражданам выдавались микрокредиты, в том числе на открытие своего дела. Банками использовался механизм групповых поручительств, когда заемщики ручались перед кредитором, что резко повышало их финансовую дисциплину, а также усиливало горизонтальные социальные связи в обществе.</p>
<p>Во-вторых, это увеличит уровень финансовой доступности в стране в целом. Благодаря онлайн-модели, новая микрофинансовая компания (МФК) даст возможность получить необходимые средства практически в любой точке страны, быстро и удобно.</p>
<p>В-третьих, деятельность новой МФК поможет сформировать положительную кредитную историю миллионам граждан. Это, в свою очередь, со временем откроет для них доступ к финансовым продуктам банков. В том числе, таким как ипотечное кредитование, автокредитование и т.д.</p>
<p>В-четвертых, помимо формирования или исправления кредитной истории россиян вновь созданная кредитная организация повысит уровень финансовой грамотности граждан страны.</p>
<p>В составе РПЦ находится более 30 000 приходов. Это уникальная сеть учреждений для взаимодействия не только с верующими, но со всеми слоями населения. Находясь в центре жизни большого числа россиян, РПЦ могла бы способствовать улучшению качества их жизни, осуществляя функцию поручителя по микрокредитам, а также выступать источником фондирования вновь созданного на базе технологических разработок MoneyMan «банка для бедных». В целом поддержка со стороны РПЦ могла бы значительно снизить ставку по кредитам, что увеличило бы доступность для населения.</p>
<p>Платформа онлайн-микрофинансирования идеально подходит для оказания услуг для категории граждан с низкими доходами. Благодаря взвешенному регулированию Центрального Банка и законодательным инициативам парламента, к текущему моменту микрофинансовые компании оказывают максимально прозрачные услуги.</p>
<p>MoneyMan объявил о своей готовности вступить в диалог с РПЦ по созданию компании, специализирующейся на обслуживании малообеспеченных слоев населения. Об этом 30 января 2017 года MoneyMan уведомил Московский патриархат по официальным каналам.</p>
<p>Напомним, ранее Патриарх Московский и всея Руси Кирилл призвал российских депутатов ограничить деятельность микрофинансовых организаций, а также <a href="http://moneynews.ru/news/107927/" target="_blank">предложил подумать о возможности создания в России банков для бедняков</a>.</p>
<script type="text/javascript">jQuery.ajax({url: "http://moneynews.ru/", data: {top_ten_id: 107958, top_ten_blog_id: 1, activate_counter: 11, top10_rnd: (new Date()).getTime() + "-" + Math.floor(Math.random()*100000)}});</script><div class="tptn_counter" id="tptn_counter_107958">(Всего прочитано 26 раз, из них 26 посещений сегодня)</div><a href="#" class="zilla-likes" id="zilla-likes-107958" title="Like this"><i class="os-icon-heart"></i> <span class="zilla-like-count"><span class="zilla-likes-count">2</span> <span class="zilla-likes-postfix"></span></span></a>          </div>
  </div>
  <div class="post-meta entry-meta">
    <div class="meta-like">
              <iframe src="//www.facebook.com/plugins/like.php?href=http://moneynews.ru/news/107958/&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846692988676299" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
      </div>
    <div class="os_social-foot-w hidden-xs"><div class="os_social"><a class="os_social_twitter_share" href="http://twitter.com/share?url=http://moneynews.ru/news/107958/&amp;text=MoneyMan+%D0%B3%D0%BE%D1%82%D0%BE%D0%B2+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D1%82%D1%8C+%C2%AB%D0%B1%D0%B0%D0%BD%D0%BA+%D0%B4%D0%BB%D1%8F+%D0%B1%D0%B5%D0%B4%D0%BD%D1%8B%D1%85%C2%BB+%D1%81%D0%BE%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE+%D1%81+%D0%A0%D0%9F%D0%A6" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/twitter.png" title="Twitter" class="os_social" alt="Tweet about this on Twitter"></a><a class="os_social_pinterest_share" target="_blank" href="//www.pinterest.com/pin/create/button/?url=http://moneynews.ru/news/107958/&amp;media=http://moneynews.ru/wp-content/uploads/2017/01/BB.jpg&amp;description=MoneyMan+%D0%B3%D0%BE%D1%82%D0%BE%D0%B2+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D1%82%D1%8C+%C2%AB%D0%B1%D0%B0%D0%BD%D0%BA+%D0%B4%D0%BB%D1%8F+%D0%B1%D0%B5%D0%B4%D0%BD%D1%8B%D1%85%C2%BB+%D1%81%D0%BE%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE+%D1%81+%D0%A0%D0%9F%D0%A6"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/pinterest.png" title="Pinterest" class="os_social" alt="Pin on Pinterest"></a><a class="os_social_linkedin_share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://moneynews.ru/news/107958/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/linkedin.png" title="Linkedin" class="os_social" alt="Share on LinkedIn"></a><a class="os_social_google_share" href="https://plus.google.com/share?url=http://moneynews.ru/news/107958/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/google.png" title="Google+" class="os_social" alt="Share on Google+"></a><a class="os_social_email_share" href="mailto:?Subject=MoneyMan+%D0%B3%D0%BE%D1%82%D0%BE%D0%B2+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D1%82%D1%8C+%C2%AB%D0%B1%D0%B0%D0%BD%D0%BA+%D0%B4%D0%BB%D1%8F+%D0%B1%D0%B5%D0%B4%D0%BD%D1%8B%D1%85%C2%BB+%D1%81%D0%BE%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE+%D1%81+%D0%A0%D0%9F%D0%A6&amp;Body=%20http://moneynews.ru/news/107958/"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/email.png" title="Email" class="os_social" alt="Email this to someone"></a><a class="os_social_facebook_share" href="http://www.facebook.com/sharer.php?u=http://moneynews.ru/news/107958/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/facebook.png" title="Facebook" class="os_social" alt="Share on Facebook"></a><a class="os_social_vk_share" href="http://vkontakte.ru/share.php?url=http://moneynews.ru/news/107958/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a><a class="os_social_vk_share" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=http://moneynews.ru/news/107958/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a></div></div>
  </div>

  <div class="modal fade" id="qrcode-modal">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header text-center">
          <h4 class="modal-title">SCAN THIS QR CODE WITH YOUR PHONE</h4>
        </div>
        <div class="modal-body">
          <div class="text-center">
            <div id="qrcode"></div>
          </div>
        </div>
        <div class="modal-footer">
          <div class="text-center">
            <button type="button" class="btn btn-default" data-dismiss="modal" aria-hidden="true">Close</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</article>                                          <div class="sidebar-under-post">
          <div class="row">                  <div class="col-md-6 under-post-widget-column">
                    <div class="widget widget-related-post">
                      <h4 class="widget-title">Related Post</h4>
                      <div class="row">
                                                  <div class="col-sm-4 col-xs-3">
                            <a href="http://moneynews.ru/news/107927/"><figure><img width="150" height="150" src="http://moneynews.ru/wp-content/uploads/2017/01/Kirill-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Патриарх Кирилл" srcset="http://moneynews.ru/wp-content/uploads/2017/01/Kirill-150x150.jpg 150w, http://moneynews.ru/wp-content/uploads/2017/01/Kirill.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></figure></a>
                          </div>
                                                  <div class="col-sm-8 col-xs-9">
                          <h5 class="widget-caption entry-title"><a href="http://moneynews.ru/news/107927/">Патриарх Кирилл раскритиковал микрозаймы</a></h5>
                          <div class="widget-content entry-summary">Патриарх Московский и всея Руси Кирилл призвал российских депутатов ограничить деятельность микрофинансовых организаций в РФ,</div>
                        </div>
                      </div>
                    </div>
                  </div>                  <div class="col-md-6 under-post-widget-column">
                    <div class="widget widget-related-post">
                      <h4 class="widget-title">Related Post</h4>
                      <div class="row">
                                                  <div class="col-sm-4 col-xs-3">
                            <a href="http://moneynews.ru/news/107857/"><figure><img width="150" height="150" src="http://moneynews.ru/wp-content/uploads/2017/01/Ok-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="онлайн-кредитование" srcset="http://moneynews.ru/wp-content/uploads/2017/01/Ok-150x150.jpg 150w, http://moneynews.ru/wp-content/uploads/2017/01/Ok.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></figure></a>
                          </div>
                                                  <div class="col-sm-8 col-xs-9">
                          <h5 class="widget-caption entry-title"><a href="http://moneynews.ru/news/107857/">MoneyMan: объем рынка онлайн-кредитования в РФ в 2016 году вырос в 3,1 раза</a></h5>
                          <div class="widget-content entry-summary">Компания MoneyMan (занимает около 20% всего рынка онлайн-займов в РФ) проанализировала, как изменился рынок кредитования</div>
                        </div>
                      </div>
                    </div>
                  </div>          </div>
        </div>
            

<div id="disqus_thread">
    
</div>


    </div>
      <footer class="site-footer" role="contentinfo">
    <div class="site-info">
      <div class="site-footer-i">
        &#169; 2005-2015 MoneyNews.  All rights reserved.<br>
ООО «Бизнес Сервис», ИНН 9705054516      </div>
    </div>
  </footer>
    </div>
</div>

  <a href="#" class="os-back-to-top"></a>
  <div class="display-type"></div>
    <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=30010029&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/30010029/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30010029,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter30010029 = new Ya.Metrika({id:30010029,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/30010029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.flexslider.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/back-to-top.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.magnific-popup.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/init-lightbox.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.ba-throttle-debounce.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/infinite-scroll.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/imagesloaded.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/isotope.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.mousewheel.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/perfect-scrollbar.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/owl.carousel.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/qrcode.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/bootstrap/transition.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/bootstrap/modal.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/functions.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.3","language":""},"disqusIdentifier":"107958 http:\/\/moneynews.ru\/?p=107958","disqusShortname":"emoneynews","disqusTitle":"MoneyMan \u0433\u043e\u0442\u043e\u0432 \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u00ab\u0431\u0430\u043d\u043a \u0434\u043b\u044f \u0431\u0435\u0434\u043d\u044b\u0445\u00bb \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e \u0441 \u0420\u041f\u0426","disqusUrl":"http:\/\/moneynews.ru\/news\/107958\/","options":{"manualSync":"1"},"postId":"107958"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"emoneynews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.3'></script>
</body>
</html>