
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>MoneyNews | Исследование: Интернет-магазинам нужно больше информации о способах реализации 54-ФЗ - MoneyNews</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://moneynews.ru/xmlrpc.php">
    
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Исследование: Интернет-магазинам нужно больше информации о способах реализации 54-ФЗ - MoneyNews" />
<meta property="og:description" content="Всероссийское исследование, проведенное «Левада-Центром», Ассоциацией компаний интернет-торговли (АКИТ) и компанией АТОЛ, показало, что не все онлайн-магазины понимают, как реализовать вовремя поправки в 54-ФЗ. Напомним, согласно данным поправкам, с 1 июля 2017 г. предприятия, которые осуществляют расчеты с населением, должны будут применять контрольно-кассовую технику (ККТ) по новому порядку. Это коснется, в частности, онлайн-ритейлеров, принимающих к оплате банковские...Read More" />
<meta property="og:url" content="http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/" />
<meta property="og:site_name" content="MoneyNews" />
<meta property="article:publisher" content="https://ru-ru.facebook.com/moneynewsru" />
<meta property="article:author" content="https://www.facebook.com/sergey.stecenko" />
<meta property="article:tag" content="54-ФЗ" />
<meta property="article:tag" content="АКИТ" />
<meta property="article:tag" content="АТОЛ" />
<meta property="article:tag" content="онлайн-касса" />
<meta property="article:section" content="E-commerce" />
<meta property="article:published_time" content="2017-06-30T13:02:49+00:00" />
<meta property="article:modified_time" content="2017-06-30T13:03:18+00:00" />
<meta property="og:updated_time" content="2017-06-30T13:03:18+00:00" />
<meta property="og:image" content="http://moneynews.ru/wp-content/uploads/2017/06/54FZ.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Всероссийское исследование, проведенное «Левада-Центром», Ассоциацией компаний интернет-торговли (АКИТ) и компанией АТОЛ, показало, что не все онлайн-магазины понимают, как реализовать вовремя поправки в 54-ФЗ. Напомним, согласно данным поправкам, с 1 июля 2017 г. предприятия, которые осуществляют расчеты с населением, должны будут применять контрольно-кассовую технику (ККТ) по новому порядку. Это коснется, в частности, онлайн-ритейлеров, принимающих к оплате банковские...Read More" />
<meta name="twitter:title" content="Исследование: Интернет-магазинам нужно больше информации о способах реализации 54-ФЗ - MoneyNews" />
<meta name="twitter:site" content="@moneynews" />
<meta name="twitter:image" content="http://moneynews.ru/wp-content/uploads/2017/06/54FZ.jpg" />
<meta name="twitter:creator" content="@moneynews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента" href="http://moneynews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента комментариев" href="http://moneynews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MoneyNews &raquo; Лента комментариев к &laquo;Исследование: Интернет-магазинам нужно больше информации о способах реализации 54-ФЗ&raquo;" href="http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/moneynews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zilla-likes-css'  href='http://moneynews.ru/wp-content/plugins/zilla-likes/styles/zilla-likes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://moneynews.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-google-font-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:300,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-magnific-popup-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/css/magnific-popup.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-style-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-editor-style-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/editor-style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-main-less-css'  href='http://moneynews.ru/wp-content/uploads/wp-less-cache/pluto-main-less.css?ver=1449023739' type='text/css' media='all' />
<link rel='stylesheet' id='pluto-owl-carousel-css'  href='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/css/owl.carousel.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/moneynews.ru\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"87rWtrULgCGV5GtIdbZYON+JBYrS\/B2e7spJRuo15iQSOPvJLo2d2VBi62RUMxTz2zQ7Br7scBg1Jq7Cfnz4r64irX3lAkDg0lFKIgGUOT6AHcYVvwpFFUJ1ki54y4CWoO2\/Y37XuKTQlplc2YWPKqsr\/FHv0Xdmh94gMx79VQVXhjkV6+ivhI2MNjPNeRJ4Glm\/T7bQnNPEehwYtmJyyuIFHF779Xi1u9GfjsQcvoz+YDbzmJmkn2aXaeWUrANFtl4bA13IUXQhoiwcwDE7+LwI6hZEwj8LouMSpG7dqsVa2wEQ0U\/DUEyilToODfn0+Ws0n6a7JtQnQ0rrmB\/YQi2fW1cHNyLMS91w\/klUI\/UX3sYY29YLS0JDdGuMHXQPD2gdW7Kdhl+Gi\/Sx+V+N8VYttxDEsiFFlyUoomIdqqyevObRJe2m5dx9QjFrD3wmRR2Tm7RIcQ3hruR\/EB2RnynUz2Giq61ku9djSCRwKSRI6E79bq5Qp5yBavRtS3nxIG0\/VHOIp+\/s9fY5ux9Qv0nLumJb22Hr\/ZOx57w072w+5q+2muFPwwRm4eaAEw5VBfHotCsPvWkY45H0cRTyzruK0fzu30nO3ghlUbCHCOFnEijKjjYrAlX7wcT3eq7Tm9nKd26B1YiHb7jRKoDFetmJTjMftzbcWPM3hATtGiWbXYx50hZ+r5p7RbU+7ol99E1vLnCUZoMnKRRaSJ24ORZsTIucAlvysNNvdceIOhKk6rK+Bf0BKcIqU74t4hvBUF+6YfdHVCKy9AycY2QIlNoDTA4MobV318Jzo0OW536YoZyGiqNnEAiM9YjTwFrT2Ydj8pyvWkz+SuUZV3+t5dJwHHYU0WWFORhHpOLX9Bb752CYBQkoBpl35pwUgNTknGhoFrLCdbK2QpgcFKsePVL0Y0sZ23LcVG1LcLvIN\/fEFI1m2AXOIHOa9LIpnZsUomztAhH87GK9Ocji4tTwpWAhw6pbxTQzjy\/MqCWg1FdddIccmdK0d7NBpG8NeBLtLgj6KZnUD5eCg3g7CuflRL9nFdBAn7xp9Cs4MJ0i8QuZRayJMIY3BDsHA8M1tlx5Lna8qwZJsoNY5gUDlkwLOOgBIJ+bmo\/U2dEF7Nvd4CH5qRG7JDkVT1uWRW0r80D0P6B1v6WcwmKzA\/BiY0330s6kVB4Rb4dv\/OTj2dJgPoSmSlo1rOnDhPpybFBEpC0vMZLyPsvfT72\/ZUGxvSlKJA==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"186abd43ec","ajaxUrl":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php","top_ten_nonce":"f41b80f707","top_ten_id":"109077","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"931138949"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/moneynews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://moneynews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://moneynews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://moneynews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://moneynews.ru/?p=109077' />
<link rel="alternate" type="application/json+oembed" href="http://moneynews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneynews.ru%2Fnews%2F%25d1%2581%25d1%2582%25d0%25b0%25d1%2582%25d0%25b8%25d1%2581%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b0%2F109077%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://moneynews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneynews.ru%2Fnews%2F%25d1%2581%25d1%2582%25d0%25b0%25d1%2582%25d0%25b8%25d1%2581%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b0%2F109077%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://moneynews.ru/wp-admin/admin-ajax.php"</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		  <!--[if lt IE 9]>
  <script src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/js/html5shiv.min.js"></script>
  <script type="text/javascript" src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/js/respond.min.js"></script>
  <![endif]-->
</head>

<body class="post-template-default single single-post postid-109077 single-format-standard menu-position-left menu-trigger-click sidebar-position-right not-wrapped-widgets with-infinite-scroll page-fixed-width">
    <div class="menu-block ">
    

      <div class="logo">
        <a href="http://moneynews.ru/">
                      <img src="http://moneynews.ru/wp-content/uploads/2015/04/moneynews__021.png" alt="">
                            </a>
      </div>
      <form role="search" method="get" class="search-form" action="http://moneynews.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>
      <div class="divider"></div>

      <div class="os_menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-102402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102402"><a href="http://moneynews.ru/category/news/">Новости</a></li>
<li id="menu-item-102404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102404"><a href="http://moneynews.ru/category/article/">Статьи</a></li>
<li id="menu-item-102401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102401"><a href="http://moneynews.ru/category/interview/">Интервью</a></li>
<li id="menu-item-102400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102400"><a href="http://moneynews.ru/category/authorsarticle/">Блоги</a></li>
<li id="menu-item-103179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103179"><a href="http://moneynews.ru/моя-новость/">Подсказать новость</a></li>
<li id="menu-item-103188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103188"><a href="http://moneynews.ru/размещение-рекламы-на-moneynews-ru">Разместить рекламу</a></li>
</ul></div>


      


      <div class="divider"></div>

      

      <div class="zilla-social size-16px"><a href="https://ru-ru.facebook.com/moneynewsru" class="Facebook"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://www.linkedin.com/company/moneynews-russia" class="LinkedIn"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/LinkedIn.png" alt="LinkedIn" /></a> <a href="http://moneynews.ru/feed/" class="RSS"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/RSS.png" alt="RSS" /></a> <a href="https://twitter.com/moneynews" class="Twitter"><img src="http://moneynews.ru/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> </div>

      


              <div class="under-menu-sidebar-wrapper">
            <aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Метки</h1><div class="tagcloud"><a href='http://moneynews.ru/tag/Bitcoin/' class='tag-link-11017 tag-link-position-1' title='401 запись' style='font-size: 11.623529411765pt;'>Bitcoin</a>
<a href='http://moneynews.ru/tag/iPhone/' class='tag-link-4943 tag-link-position-2' title='329 записей' style='font-size: 10.305882352941pt;'>iPhone</a>
<a href='http://moneynews.ru/tag/MasterCard/' class='tag-link-118 tag-link-position-3' title='591 запись' style='font-size: 14.423529411765pt;'>MasterCard</a>
<a href='http://moneynews.ru/tag/NFC/' class='tag-link-1057 tag-link-position-4' title='318 записей' style='font-size: 9.9764705882353pt;'>NFC</a>
<a href='http://moneynews.ru/tag/PayPal/' class='tag-link-89 tag-link-position-5' title='613 записей' style='font-size: 14.752941176471pt;'>PayPal</a>
<a href='http://moneynews.ru/tag/QIWI/' class='tag-link-6046 tag-link-position-6' title='419 записей' style='font-size: 11.952941176471pt;'>QIWI</a>
<a href='http://moneynews.ru/tag/SMS/' class='tag-link-85 tag-link-position-7' title='287 записей' style='font-size: 9.3176470588235pt;'>SMS</a>
<a href='http://moneynews.ru/tag/visa/' class='tag-link-96 tag-link-position-8' title='599 записей' style='font-size: 14.588235294118pt;'>VISA</a>
<a href='http://moneynews.ru/tag/WebMoney/' class='tag-link-29 tag-link-position-9' title='645 записей' style='font-size: 15.082352941176pt;'>WebMoney</a>
<a href='http://moneynews.ru/tag/alfabank/' class='tag-link-263 tag-link-position-10' title='277 записей' style='font-size: 8.9882352941176pt;'>Альфа-Банк</a>
<a href='http://moneynews.ru/tag/%D0%94%D0%B5%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D1%8B/' class='tag-link-13 tag-link-position-11' title='418 записей' style='font-size: 11.952941176471pt;'>Денежные переводы</a>
<a href='http://moneynews.ru/tag/internet/' class='tag-link-679 tag-link-position-12' title='1&nbsp;710 записей' style='font-size: 22pt;'>Интернет</a>
<a href='http://moneynews.ru/tag/internetbanking/' class='tag-link-788 tag-link-position-13' title='870 записей' style='font-size: 17.223529411765pt;'>Интернет-банкинг</a>
<a href='http://moneynews.ru/tag/%D0%9F%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%8B/' class='tag-link-4 tag-link-position-14' title='579 записей' style='font-size: 14.258823529412pt;'>Платежные системы</a>
<a href='http://moneynews.ru/tag/%D0%A1%D0%B1%D0%B5%D1%80%D0%B1%D0%B0%D0%BD%D0%BA/' class='tag-link-506 tag-link-position-15' title='309 записей' style='font-size: 9.8117647058824pt;'>Сбербанк</a>
<a href='http://moneynews.ru/tag/ukraine/' class='tag-link-112 tag-link-position-16' title='288 записей' style='font-size: 9.3176470588235pt;'>Украина</a>
<a href='http://moneynews.ru/tag/%D0%AD%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8/' class='tag-link-21 tag-link-position-17' title='410 записей' style='font-size: 11.788235294118pt;'>Электронные деньги</a>
<a href='http://moneynews.ru/tag/%d1%8f%d0%bd%d0%b4%d0%b5%d0%ba%d1%81-%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8/' class='tag-link-30 tag-link-position-18' title='579 записей' style='font-size: 14.258823529412pt;'>Яндекс.Деньги</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B0%D0%BD%D0%BA/' class='tag-link-152 tag-link-position-19' title='490 записей' style='font-size: 13.105882352941pt;'>банк</a>
<a href='http://moneynews.ru/tag/bankcard/' class='tag-link-1473 tag-link-position-20' title='1&nbsp;046 записей' style='font-size: 18.541176470588pt;'>банковская карта</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C/' class='tag-link-2198 tag-link-position-21' title='283 записи' style='font-size: 9.1529411764706pt;'>безопасность</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B5%D1%81%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/' class='tag-link-1409 tag-link-position-22' title='325 записей' style='font-size: 10.141176470588pt;'>бесконтактные платежи</a>
<a href='http://moneynews.ru/tag/%D0%B1%D0%B8%D1%82%D0%BA%D0%BE%D0%B8%D0%BD/' class='tag-link-13816 tag-link-position-23' title='413 записей' style='font-size: 11.952941176471pt;'>биткоин</a>
<a href='http://moneynews.ru/tag/internetbank/' class='tag-link-170 tag-link-position-24' title='399 записей' style='font-size: 11.623529411765pt;'>интернет-банк</a>
<a href='http://moneynews.ru/tag/internetshop/' class='tag-link-974 tag-link-position-25' title='508 записей' style='font-size: 13.435294117647pt;'>интернет-магазин</a>
<a href='http://moneynews.ru/tag/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/' class='tag-link-1492 tag-link-position-26' title='348 записей' style='font-size: 10.635294117647pt;'>интернет-платежи</a>
<a href='http://moneynews.ru/tag/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/' class='tag-link-1680 tag-link-position-27' title='266 записей' style='font-size: 8.8235294117647pt;'>исследование</a>
<a href='http://moneynews.ru/tag/%D0%BA%D1%80%D0%B8%D0%BF%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%B0/' class='tag-link-13800 tag-link-position-28' title='296 записей' style='font-size: 9.4823529411765pt;'>криптовалюта</a>
<a href='http://moneynews.ru/tag/mobilepayments/' class='tag-link-1008 tag-link-position-29' title='1&nbsp;375 записей' style='font-size: 20.517647058824pt;'>мобильные платежи</a>
<a href='http://moneynews.ru/tag/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8%D0%BD%D0%B3/' class='tag-link-1037 tag-link-position-30' title='440 записей' style='font-size: 12.282352941176pt;'>мобильный банкинг</a>
<a href='http://moneynews.ru/tag/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD/' class='tag-link-1316 tag-link-position-31' title='330 записей' style='font-size: 10.305882352941pt;'>мобильный телефон</a>
<a href='http://moneynews.ru/tag/online/' class='tag-link-1269 tag-link-position-32' title='1&nbsp;695 записей' style='font-size: 22pt;'>онлайн</a>
<a href='http://moneynews.ru/tag/pay/' class='tag-link-83 tag-link-position-33' title='1&nbsp;066 записей' style='font-size: 18.705882352941pt;'>оплата</a>
<a href='http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%BA%D0%B0%D1%80%D1%82%D0%B0/' class='tag-link-1442 tag-link-position-34' title='241 запись' style='font-size: 8pt;'>пластиковая карта</a>
<a href='http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6/' class='tag-link-182 tag-link-position-35' title='383 записи' style='font-size: 11.294117647059pt;'>платеж</a>
<a href='http://moneynews.ru/tag/payments/' class='tag-link-718 tag-link-position-36' title='1&nbsp;027 записей' style='font-size: 18.376470588235pt;'>платежи</a>
<a href='http://moneynews.ru/tag/paymentsystem/' class='tag-link-763 tag-link-position-37' title='1&nbsp;480 записей' style='font-size: 21.011764705882pt;'>платежная система</a>
<a href='http://moneynews.ru/tag/%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D1%80%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB/' class='tag-link-714 tag-link-position-38' title='375 записей' style='font-size: 11.294117647059pt;'>платежный терминал</a>
<a href='http://moneynews.ru/tag/%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B5%D0%B9/' class='tag-link-1571 tag-link-position-39' title='394 записи' style='font-size: 11.623529411765pt;'>прием платежей</a>
<a href='http://moneynews.ru/tag/%D0%BF%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/' class='tag-link-4193 tag-link-position-40' title='304 записи' style='font-size: 9.6470588235294pt;'>приложение</a>
<a href='http://moneynews.ru/tag/service/' class='tag-link-3935 tag-link-position-41' title='696 записей' style='font-size: 15.576470588235pt;'>сервис</a>
<a href='http://moneynews.ru/tag/%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D1%81%D0%B5%D1%82%D1%8C/' class='tag-link-5810 tag-link-position-42' title='287 записей' style='font-size: 9.3176470588235pt;'>социальная сеть</a>
<a href='http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%86%D0%B8%D1%8F/' class='tag-link-1293 tag-link-position-43' title='351 запись' style='font-size: 10.8pt;'>электронная коммерция</a>
<a href='http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B8/' class='tag-link-735 tag-link-position-44' title='345 записей' style='font-size: 10.635294117647pt;'>электронные платежи</a>
<a href='http://moneynews.ru/tag/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D1%88%D0%B5%D0%BB%D0%B5%D0%BA/' class='tag-link-2753 tag-link-position-45' title='261 запись' style='font-size: 8.6588235294118pt;'>электронный кошелек</a></div>
</aside>        </div>
      

      </div>
  <div class="menu-toggler-w">
    <a href="#" class="menu-toggler">
      <i class="fa os-icon-bars"></i>
      <span class="menu-toggler-label">Menu</span>
    </a>
          <a href="#" class="sidebar-toggler">
        <i class="fa os-icon-bars"></i>
        <span class="sidebar-toggler-label">Sidebar</span>
      </a>
        <a href="http://moneynews.ru/" class="logo">
              <img src="http://moneynews.ru/wp-content/uploads/2015/04/moneynews__021.png" alt="">
                </a>
  </div>
      <div class="sidebar-main-toggler">
      <i class="fa os-icon-bars"></i>
    </div>
  <div class="main-content-w">
      <div class="primary-sidebar-wrapper">
      <div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
        <aside id="zilla_likes_widget-2" class="widget widget_zilla_likes_widget"><h1 class="widget-title">Интересное</h1><ul class="zilla-likes-popular-posts"><li><a href="http://moneynews.ru/news/103889/">Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс.</a> <span class='zilla-likes-count'>(608)</span></li><li><a href="http://moneynews.ru/interview/20320/">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a> <span class='zilla-likes-count'>(216)</span></li><li><a href="http://moneynews.ru/news/102871/">Webtransfer выпустит дебетовую карту в партнерстве с английским банком</a> <span class='zilla-likes-count'>(70)</span></li><li><a href="http://moneynews.ru/news/15927/">QIWI поможет моментально проверить каждый терминальный платеж</a> <span class='zilla-likes-count'>(53)</span></li><li><a href="http://moneynews.ru/authorsarticle/16082/">Jingit: реальные деньги за просмотр онлайн-рекламы</a> <span class='zilla-likes-count'>(49)</span></li></ul></aside><aside id="sam_pro_place_widget-3" class="widget sam_pro_place_widget"><div id='c2821_0_2' class='sam-pro-container sam-pro-place'><!-- Yandex.RTB R-A-213852-2 -->
<div id="yandex_rtb_R-A-213852-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-213852-2",
                renderTo: "yandex_rtb_R-A-213852-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h1 class="widget-title">Популярное </h1><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://moneynews.ru/authorsarticle/14742/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/QW-Card-1.jpg" alt="Пополняем &quot;QIWI Кошелек&quot; банковской картой" title="Пополняем &quot;QIWI Кошелек&quot; банковской картой" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/authorsarticle/14742/"     class="tptn_link"><span class="tptn_title">Пополняем &quot;QIWI Кошелек&quot;&hellip;</span></a><span class="tptn_date"> 04.02.2011</span>  <span class="tptn_list_count">(85&nbsp;608)</span></span></li><li><a href="http://moneynews.ru/news/15927/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/ProverkaQIWI.jpg" alt="QIWI поможет моментально проверить каждый терминальный платеж" title="QIWI поможет моментально проверить каждый терминальный платеж" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/news/15927/"     class="tptn_link"><span class="tptn_title">QIWI поможет моментально&hellip;</span></a><span class="tptn_date"> 26.01.2012</span>  <span class="tptn_list_count">(34&nbsp;558)</span></span></li><li><a href="http://moneynews.ru/old/9296/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/beeline1.gif" alt="&quot;Мобильный перевод&quot; от Билайна" title="&quot;Мобильный перевод&quot; от Билайна" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/old/9296/"     class="tptn_link"><span class="tptn_title">&quot;Мобильный перевод&quot; от&hellip;</span></a><span class="tptn_date"> 04.09.2006</span>  <span class="tptn_list_count">(30&nbsp;577)</span></span></li><li><a href="http://moneynews.ru/authorsarticle/14371/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/04/QiwiOdonkl-1_resize.jpg" alt="QIWI Кошелек в &quot;Одноклассниках&quot;: тестирование" title="QIWI Кошелек в &quot;Одноклассниках&quot;: тестирование" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/authorsarticle/14371/"     class="tptn_link"><span class="tptn_title">QIWI Кошелек в&hellip;</span></a><span class="tptn_date"> 07.10.2010</span>  <span class="tptn_list_count">(26&nbsp;321)</span></span></li><li><a href="http://moneynews.ru/news/103889/"     class="tptn_link"><img src="http://moneynews.ru/wp-content/uploads/2015/09/WT-Visa-Card-150x150.jpg" alt="Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс." title="Webtransfer выпускает дебетовые карты с месячным лимитом снятия до $600 тыс." width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://moneynews.ru/news/103889/"     class="tptn_link"><span class="tptn_title">Webtransfer выпускает дебетовые карты</span></a><span class="tptn_date"> 09.09.2015</span>  <span class="tptn_list_count">(26&nbsp;024)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="sam_pro_place_widget-4" class="widget sam_pro_place_widget"><div id='c9916_0_3' class='sam-pro-container sam-pro-place'><!-- Yandex.RTB R-A-213852-4 -->
<div id="yandex_rtb_R-A-213852-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-213852-4",
                renderTo: "yandex_rtb_R-A-213852-4",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Комментарии</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.realestateinturkey.co.uk' rel='external nofollow' class='url'>Real Estate in Turkey</a></span> к записи <a href="http://moneynews.ru/interview/20320/#comment-1687">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://magnetic-credits.ru/v-evrosoyuze-izmenitsya-status-kriptovalyutnyx-birzh/' rel='external nofollow' class='url'>В Евросоюзе изменится статус криптовалютных бирж? | Magnetic Credits – мониторинг кредитных автоматов: Wmz в кредит, кредит вебмани, взять кредит Webmo</a></span> к записи <a href="http://moneynews.ru/news/%d0%ba%d1%80%d0%b8%d0%bf%d1%82%d0%be%d0%b2%d0%b0%d0%bb%d1%8e%d1%82%d1%8b/109069/#comment-1686">В Евросоюзе изменится статус криптовалютных бирж?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://rankw.ru/s/kinogomovie.ru' rel='external nofollow' class='url'>kinogomovie</a></span> к записи <a href="http://moneynews.ru/news/104873/#comment-1685">R-Style Softlab и SafeTech предложили новый функционал защиты систем ДБО</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://rankw.ru/s/kinogomovie.ru' rel='external nofollow' class='url'>kinogomovie</a></span> к записи <a href="http://moneynews.ru/news/104857/#comment-1684">Банкам разрешат безусловно блокировать карты россиян</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://rankw.ru/s/kinogomovie.ru' rel='external nofollow' class='url'>kinogomovie</a></span> к записи <a href="http://moneynews.ru/news/104850/#comment-1683">Австралийская полиция обыскала дом предполагаемого создателя bitcoin</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://rankw.ru/s/kinogomovie.ru' rel='external nofollow' class='url'>kinogomovie</a></span> к записи <a href="http://moneynews.ru/news/104876/#comment-1682">Walmart запустила свою платёжную систему</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://rankw.ru/s/kinogomovie.ru' rel='external nofollow' class='url'>kinogomovie</a></span> к записи <a href="http://moneynews.ru/news/104860/#comment-1681">Сбербанк делает ставку на blockchain</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://rankw.ru/s/kinogomovie.ru' rel='external nofollow' class='url'>kinogomovie</a></span> к записи <a href="http://moneynews.ru/news/104854/#comment-1680">Альфа-Банк запустил самый быстрый способ оплаты в интернете</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://rankw.ru/s/kinogomovie.ru' rel='external nofollow' class='url'>kinogomovie</a></span> к записи <a href="http://moneynews.ru/news/104884/#comment-1679">Яндекс.Касса бесплатно выдаст цифровой сертификат безопасности</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://rankw.ru/s/kinogomovie.ru' rel='external nofollow' class='url'>kinogomovie</a></span> к записи <a href="http://moneynews.ru/interview/20320/#comment-1678">Александр Колесниченко, Webtransfer: &quot;Мы давно уже заняли 1-е место по объему p2p-кредитования в России&quot;</a></li></ul></aside>      </div>
    </div>  <div class="main-content-i">
    <div class="content side-padded-content reading-mode-content">
              <div class="top-sidebar-wrapper"><aside id="sam_pro_place_widget-2" class="widget sam_pro_place_widget"><div id='c3296_0_1' class='sam-pro-container sam-pro-place'><div style='text-align:center'><!-- Yandex.RTB R-A-213852-1 -->
<div id="yandex_rtb_R-A-213852-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-213852-1",
                renderTo: "yandex_rtb_R-A-213852-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></aside></div>
                                        <div class="post-navigation-unique">
            <div class="post-navigation-previous">
              <div class="arrow"><i class="fa os-icon-angle-up"></i></div>
              <div class="caption">Previous Post</div>
              <div class="navi-link"><a href="http://moneynews.ru/news/%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8/109074/" rel="prev">Российские банки опробуют новые технологии с помощью Национальной биометрической платформы</a></div>
            </div>
          </div>
                          <article id="post-109077" class="pluto-page-box post-109077 post type-post status-publish format-standard has-post-thumbnail hentry category-e-commerce category-news category-15931 tag-54- tag-12988 tag-16726 tag-13874">
  <div class="post-body">
    <div class="single-post-top-features">
                            <a href="#" class="single-post-top-qr">
          <i class="fa os-icon-qrcode"></i>
          <span class="caption">Read on Mobile</span>
        </a>
        <a href="#" class="single-post-top-reading-mode hidden-xs" data-message-on="Enter Reading Mode" data-message-off="Exit Reading Mode">
          <i class="fa os-icon-eye"></i>
          <span>Enter Reading Mode</span>
        </a>
                  </div>
    <h1 class="post-title entry-title"><a href="http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/">Исследование: Интернет-магазинам нужно больше информации о способах реализации 54-ФЗ</a></h1>
        <div class="post-meta-top entry-meta">
      <div class="row">


        
          <div class="col-md-6">
            <div class="post-date">Posted on <time class="entry-date updated" datetime="2017-06-30T13:02:49+00:00">Июн 30th, 2017</time></div>
            <div class="post-author">by <strong class="author vcard"><a href="http://moneynews.ru/author/sergey-stecenko/" class="url fn n" rel="author">Стеценко Сергей</a></strong></div>
          </div>
          <div class="col-md-6">
            <ul class="post-tags"><li><a href="http://moneynews.ru/tag/54-%D0%A4%D0%97/" rel="tag">54-ФЗ</a></li><li><a href="http://moneynews.ru/tag/%D0%90%D0%9A%D0%98%D0%A2/" rel="tag">АКИТ</a></li><li><a href="http://moneynews.ru/tag/%d0%b0%d1%82%d0%be%d0%bb/" rel="tag">АТОЛ</a></li><li><a href="http://moneynews.ru/tag/%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B0%D1%81%D1%81%D0%B0/" rel="tag">онлайн-касса</a></li></ul>            <ul class="post-categories">
	<li><a href="http://moneynews.ru/category/news/e-commerce/" rel="category tag">E-commerce</a></li>
	<li><a href="http://moneynews.ru/category/news/" rel="category tag">Новости</a></li>
	<li><a href="http://moneynews.ru/category/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/" rel="category tag">Статистика</a></li></ul>          </div>

        

      </div>
    </div>

                  <div class="post-content entry-content">
      
              <p><strong>Всероссийское исследование, проведенное «Левада-Центром», Ассоциацией компаний интернет-торговли (АКИТ) и компанией АТОЛ, показало, что не все онлайн-магазины понимают, как реализовать вовремя поправки в 54-ФЗ.</strong></p>
<p><img class="alignleft size-full wp-image-108849" src="http://moneynews.ru/wp-content/uploads/2017/06/54FZ.jpg" alt="54-ФЗ" width="200" height="200" srcset="http://moneynews.ru/wp-content/uploads/2017/06/54FZ.jpg 200w, http://moneynews.ru/wp-content/uploads/2017/06/54FZ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />Напомним, согласно данным поправкам, с 1 июля 2017 г. предприятия, которые осуществляют расчеты с населением, должны будут применять контрольно-кассовую технику (ККТ) по новому порядку. Это коснется, в частности, онлайн-ритейлеров, принимающих к оплате банковские карты. Такие магазины будут обязаны в момент расчета, с помощью онлайн-кассы, формировать фискальный чек и отправлять его покупателю на e-mail или телефон, указанные в заказе. В отличие от офлайн-магазинов, для многих представителей онлайн-торговли применение кассы при расчетах за покупку электронными средства платежа – новая реальность. Часть интернет-магазинов ранее либо совсем не применяла кассы, либо применяла, но с нарушениями.</p>
<p>Упомянутое исследование проводилось с 15 по 22 июня 2017 г. В нем участвовали владельцы и ведущие менеджеры 600 компаний – малых, средних и крупных магазинов России, имеющих представительство только в Интернете.</p>
<p>Согласно проведенному опросу, только треть магазинов (28%), принимающих оплату в Интернете, технически готова сейчас выдавать покупателям чеки в момент расчета, в соответствии с обновленным 54-ФЗ<strong><sup>1</sup></strong>. Еще 13% интернет-ритейлеров находятся на стадии тестирования решения, которое обеспечивает данную возможность, и 16% – лишь выбрали подходящую разработку. Остальные 43% магазинов пока не приняли мер, достаточных для реализации поправок в 54-ФЗ.</p>
<p><img class="size-full wp-image-109078 aligncenter" src="http://moneynews.ru/wp-content/uploads/2017/06/1.jpg" alt="" width="588" height="258" srcset="http://moneynews.ru/wp-content/uploads/2017/06/1.jpg 588w, http://moneynews.ru/wp-content/uploads/2017/06/1-300x132.jpg 300w, http://moneynews.ru/wp-content/uploads/2017/06/1-400x176.jpg 400w" sizes="(max-width: 588px) 100vw, 588px" /></p>
<p><strong><em>График 1.</em></strong><em> В соответствии с обновленным 54-ФЗ, с 1 июля 2017 г. интернет-магазины должны выдавать покупателям в момент расчета чеки. Как Вы оцениваете свою готовность к этому?</em><strong>  </strong></p>
<p>По утверждению 35% интернет-магазинов, осуществляющих расчеты в Сети, техническая модернизация для выполнения требований 54-ФЗ не вызывает у них особых сложностей.</p>
<p>Но почти половина опрошенных (47%) все-таки отметила затруднения в переходе на новый порядок работы. Среди главных барьеров были названы отсутствие бюджета на переоснащение (35%), непонимание технических аспектов переоснащения (17%) и отсутствие технических решений (12%).</p>
<p><img class="size-full wp-image-109079 aligncenter" src="http://moneynews.ru/wp-content/uploads/2017/06/2.jpg" alt="" width="596" height="302" srcset="http://moneynews.ru/wp-content/uploads/2017/06/2.jpg 596w, http://moneynews.ru/wp-content/uploads/2017/06/2-300x152.jpg 300w, http://moneynews.ru/wp-content/uploads/2017/06/2-400x203.jpg 400w" sizes="(max-width: 596px) 100vw, 596px" /></p>
<p><strong><em>График 2.</em></strong><em> Какие факторы осложняют для Вас переход на новый порядок осуществления расчетов в интернет-торговле?</em></p>
<p>Параллельно выяснилось, что лишь 20% интернет-магазинов в курсе, какие функции у оператора фискальных данных в передаче кассовых чеков. 27% из них имеют слабое представление об ОФД и его роли, 54% признались, что ничего не знают об этом.</p>
<p>Но при этом многие представители интернет-ритейла положительно восприняли одно из нововведений 54-ФЗ – возможность администрировать кассы самостоятельно: регистрировать, перерегистрировать, снимать с учета. 64% онлайн-магазинов готовы осуществлять эти действия сами. И всего 36% предпочло бы заплатить за их выполнение частному лицу или аутсорсинговой компании.</p>
<p><img class="size-full wp-image-109080 aligncenter" src="http://moneynews.ru/wp-content/uploads/2017/06/3.jpg" alt="" width="376" height="229" srcset="http://moneynews.ru/wp-content/uploads/2017/06/3.jpg 376w, http://moneynews.ru/wp-content/uploads/2017/06/3-300x183.jpg 300w" sizes="(max-width: 376px) 100vw, 376px" /></p>
<p><strong><em>Диаграмма 1. </em></strong><em>Можете ли Вы самостоятельно зарегистрировать кассы в ФНС, получить квалифицированную электронную подпись, зарегистрироваться в личном кабинете или Вам проще заплатить за это компании на аутсорсинге или частному лицу/фрилансеру?</em></p>
<p>Примечательно также, что более половины интернет-магазинов (55%) уже обладают квалифицированной электронной подписью (КЭП). Она необходима для регистрации онлайн-кассы через личный кабинет налогоплательщика. Но 10% не знают, что это такое, а еще 35% – заявляют, что у них нет КЭП.</p>
<p>«Поправки в 54-ФЗ вступают в силу уже 1 июля 2017 г. Но результаты опроса интернет-магазинов, принимающих к оплате банковские карты, показывает, что еще не все предприятия готовы работать по новому порядку. Часть из них до сих пор недостаточно осведомлена об основных законодательных изменениях. Хотя ФНС, бизнес-объединения, поставщики касс, ОФД, и платежные сервисы провели огромное число разъяснительных мероприятий, – комментирует <strong>Эдуард Болмосов</strong>, директор по продуктам компании АТОЛ. – Около трети онлайн-ритейлеров не понимает технических аспектов в реализации 54-ФЗ, не знает уже представленных на рынке разработок. А ведь есть такие решения, которые позволяют с минимальными финансовыми, временными и трудовыми затратами перейти на новые правила работы. Например, это АТОЛ Онлайн и другие сервисы по аренде онлайн-касс».</p>
<p>В связи с затруднениями в реализации требований 54-ФЗ со стороны ряда онлайн-ритейлеров, компания АТОЛ планирует продолжить информационно-разъяснительную работу с бизнесом. В частности, компания уже запустила цикл вебинаров о применении ККТ в интернет-торговле и сервисе по аренде касс АТОЛ Онлайн.</p>
<p>Соответствие 54-ФЗ требует от онлайн-ритейлеров технической модернизации. Но важно, что в результате у бизнеса появляется ряд преимуществ. «Мы считаем нововведения большим благом для рынка, поскольку понимаем, что «белые» игроки всегда находились в ущербном положении относительно «серых» и «черных», которые вообще не пробивали чеки при клиенте, – комментирует <strong>Алексей Федоров</strong>, президент Ассоциации компаний интернет-торговли (АКИТ). – Своей первоочередной задачей АКИТ ставит обеление рынка. Именно поэтому мы в первую очередь были обеспокоены тем, что во многих интернет-магазинах пишут «за наличные дешевле», курьеры вместо кассовых чеков привозят странные бумажки, которые часто выписаны на уже ликвидированные компании или выбиты с несуществующих кассовых аппаратов. Теперь это все будет очевидно. Чем прозрачнее рынок, тем проще работать на нем официальным «белым» игрокам. Прозрачность рынка обеспечивает равные правила работы интернет-магазинов, а также конкуренцию не только за счет цены, но и за счет предоставления качественного сервиса. Уход с рынка «серых» недобросовестных продавцов будет повышать доверие потребителей к российской интернет-торговле, которые смогут покупать те товары, которые им захочется, не боясь быть обманутыми. Уверенность в том, что человек работает с добросовестным продавцом, позволит не бояться вносить предоплату на сайте. Это повысит долю безналичных платежей и приведет к снижению стоимости эквайринга, что благотворно повлияет на цену товара».</p>
<p><em><sup>1</sup> По данным недавнего исследования АКИТ, 80% интернет-магазинов, входящих в топ-1000 и имеющих офлайновые точки продаж, уже готовы к переходу на онлайн-кассы. </em></p>
<div class="tptn_counter" id="tptn_counter_109077">(Всего прочитано 12 раз, из них 12 посещений сегодня)</div><a href="#" class="zilla-likes" id="zilla-likes-109077" title="Like this"><i class="os-icon-heart"></i> <span class="zilla-like-count"><span class="zilla-likes-count">5</span> <span class="zilla-likes-postfix"></span></span></a>          </div>
  </div>
  <div class="post-meta entry-meta">
    <div class="meta-like">
              <iframe src="//www.facebook.com/plugins/like.php?href=http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846692988676299" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
      </div>
    <div class="os_social-foot-w hidden-xs"><div class="os_social"><a class="os_social_twitter_share" href="http://twitter.com/share?url=http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/&amp;text=%D0%98%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%3A+%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%D0%BC+%D0%BD%D1%83%D0%B6%D0%BD%D0%BE+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%C2%A0%D0%BE+%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B0%D1%85+%D1%80%D0%B5%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8+54-%D0%A4%D0%97" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/twitter.png" title="Twitter" class="os_social" alt="Tweet about this on Twitter"></a><a class="os_social_pinterest_share" target="_blank" href="//www.pinterest.com/pin/create/button/?url=http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/&amp;media=http://moneynews.ru/wp-content/uploads/2017/06/54FZ.jpg&amp;description=%D0%98%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%3A+%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%D0%BC+%D0%BD%D1%83%D0%B6%D0%BD%D0%BE+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%C2%A0%D0%BE+%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B0%D1%85+%D1%80%D0%B5%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8+54-%D0%A4%D0%97"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/pinterest.png" title="Pinterest" class="os_social" alt="Pin on Pinterest"></a><a class="os_social_linkedin_share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/linkedin.png" title="Linkedin" class="os_social" alt="Share on LinkedIn"></a><a class="os_social_google_share" href="https://plus.google.com/share?url=http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/google.png" title="Google+" class="os_social" alt="Share on Google+"></a><a class="os_social_email_share" href="mailto:?Subject=%D0%98%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%3A+%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%D0%BC+%D0%BD%D1%83%D0%B6%D0%BD%D0%BE+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%C2%A0%D0%BE+%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B0%D1%85+%D1%80%D0%B5%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8+54-%D0%A4%D0%97&amp;Body=%20http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/email.png" title="Email" class="os_social" alt="Email this to someone"></a><a class="os_social_facebook_share" href="http://www.facebook.com/sharer.php?u=http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/facebook.png" title="Facebook" class="os_social" alt="Share on Facebook"></a><a class="os_social_vk_share" href="http://vkontakte.ru/share.php?url=http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a><a class="os_social_vk_share" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=http://moneynews.ru/news/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/109077/" target="_blank"><img src="http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a></div></div>
  </div>

  <div class="modal fade" id="qrcode-modal">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header text-center">
          <h4 class="modal-title">SCAN THIS QR CODE WITH YOUR PHONE</h4>
        </div>
        <div class="modal-body">
          <div class="text-center">
            <div id="qrcode"></div>
          </div>
        </div>
        <div class="modal-footer">
          <div class="text-center">
            <button type="button" class="btn btn-default" data-dismiss="modal" aria-hidden="true">Close</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</article>                                          <div class="sidebar-under-post">
          <div class="row">                  <div class="col-md-6 under-post-widget-column">
                    <div class="widget widget-related-post">
                      <h4 class="widget-title">Related Post</h4>
                      <div class="row">
                                                  <div class="col-sm-4 col-xs-3">
                            <a href="http://moneynews.ru/news/e-commerce/108897/"><figure><img width="150" height="150" src="http://moneynews.ru/wp-content/uploads/2017/06/assist-new-logo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Assist" srcset="http://moneynews.ru/wp-content/uploads/2017/06/assist-new-logo-150x150.jpg 150w, http://moneynews.ru/wp-content/uploads/2017/06/assist-new-logo.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></figure></a>
                          </div>
                                                  <div class="col-sm-8 col-xs-9">
                          <h5 class="widget-caption entry-title"><a href="http://moneynews.ru/news/e-commerce/108897/">Assist подключит онлайн-кассы для работы по 54-ФЗ</a></h5>
                          <div class="widget-content entry-summary">Провайдер электронных платежей Assist разработал для своих клиентов комплексное облачное решение, позволяющее принимать платежи в</div>
                        </div>
                      </div>
                    </div>
                  </div>                  <div class="col-md-6 under-post-widget-column">
                    <div class="widget widget-related-post">
                      <h4 class="widget-title">Related Post</h4>
                      <div class="row">
                                                  <div class="col-sm-4 col-xs-3">
                            <a href="http://moneynews.ru/news/%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8/108848/"><figure><img width="150" height="150" src="http://moneynews.ru/wp-content/uploads/2017/06/54FZ-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="54-ФЗ" srcset="http://moneynews.ru/wp-content/uploads/2017/06/54FZ-150x150.jpg 150w, http://moneynews.ru/wp-content/uploads/2017/06/54FZ.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></figure></a>
                          </div>
                                                  <div class="col-sm-8 col-xs-9">
                          <h5 class="widget-caption entry-title"><a href="http://moneynews.ru/news/%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8/108848/">Яндекс.Касса поможет интернет-магазинам работать по 54-ФЗ</a></h5>
                          <div class="widget-content entry-summary">Яндекс.Касса анонсировала техническое решение для интернет-магазинов и онлайн-сервисов. Благодаря интеграции с кассовым сервисом Атол.Онлайн, партнеры</div>
                        </div>
                      </div>
                    </div>
                  </div>          </div>
        </div>
            
<div id="disqus_thread">
    </div>

    </div>
      <footer class="site-footer" role="contentinfo">
    <div class="site-info">
      <div class="site-footer-i">
        &#169; 2005-2015 MoneyNews.  All rights reserved.<br>
ООО «Бизнес Сервис», ИНН 9705054516      </div>
    </div>
  </footer>
    </div>
</div>

  <a href="#" class="os-back-to-top"></a>
  <div class="display-type"></div>
    <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=30010029&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/30010029/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30010029,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter30010029 = new Ya.Metrika({id:30010029,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/30010029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
    jQuery(document).ready(function () {
		jQuery.post('http://moneynews.ru?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.flexslider.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/back-to-top.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.magnific-popup.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/init-lightbox.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.ba-throttle-debounce.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/infinite-scroll.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/imagesloaded.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/isotope.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/jquery.mousewheel.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/perfect-scrollbar.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/owl.carousel.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/qrcode.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/bootstrap/transition.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/bootstrap/modal.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/themes/pluto-osetin-theme/assets/js/functions.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://moneynews.ru/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"109077 http:\/\/moneynews.ru\/?p=109077","disqusShortname":"emoneynews","disqusTitle":"\u0418\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435: \u0418\u043d\u0442\u0435\u0440\u043d\u0435\u0442-\u043c\u0430\u0433\u0430\u0437\u0438\u043d\u0430\u043c \u043d\u0443\u0436\u043d\u043e \u0431\u043e\u043b\u044c\u0448\u0435 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438\u00a0\u043e \u0441\u043f\u043e\u0441\u043e\u0431\u0430\u0445 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 54-\u0424\u0417","disqusUrl":"http:\/\/moneynews.ru\/news\/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0\/109077\/","options":{"manualSync":"1"},"postId":"109077"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"emoneynews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneynews.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
</body>
</html>